Enviar respuesta 
Problema de conexión tras configuración online por error
07-01-2017, 11:48 PM
Mensaje: #1
Problema de conexión tras configuración online por error
Kaixo, arratsalde on.

Hace una semana tuve un problema para acceder a mi factura electrónica online porque ese apartado en concreto no funcionaba. Lo arreglé con vuestra ayuda por twitter instalando la app de Euskaltel en un dispositivo Android.

Tengo el cablemodem Technicolor TC7230, 150Mbps contratados. El problema es que mientras salseaba por mi área cliente con ese problema, sin pretenderlo, en Productos>Internet>Configuración>Configuración cablemodem-velocidad pulsé en el botón naranja “CONFIGURAR”, y luego le di a “ACEPTAR”, lo que reinició el router y por consiguiente la conexión . Desde entonces la conexión se me corta muy a menudo, tanto por ethernet como por wifi, aunque especialmente por ethernet.

Las luces del cablemodem del frente, la de “Power” parpadea como con una cadencia de 2 segundos; la de “Online” también, cuando sufro el corte. La de “Wi Fi” encendida con pequeños apagados rápidos y la de “Eth.” con un parpadeo rápido.

Accedo a internet por cable desde dos sistemas operativos diferentes según necesidades, entonces reinicio bastante el PC de sobremesa, y el problema parece ser peor nada más reiniciar cualquiera de los dos sistemas y se va recuperando poco a poco la estabilidad (unos 15 minutos), incluida la velocidad que mido en un test, aunque anda sobre los 30 de bajada y 3 de subida.

¿Alguna ayuda? Eskerrik asko.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2017, 11:21 AM
Mensaje: #2
RE: Problema de conexión tras configuración online por error
Kaixo brueguel,

En el apartado que indicas del Área Cliente, te permite modificar la configuración del cablemódem en modo router o básico.

¿Puedes comprobar que tengas activo el apartado "Router"?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2017, 01:05 PM
Mensaje: #3
RE: Problema de conexión tras configuración online por error
Kaixo, eguerdi on.

Sí, ha estado marcado todo el tiempo.

Eskerrik asko.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2017, 01:07 PM
Mensaje: #4
RE: Problema de conexión tras configuración online por error
Kaixo brueguel,

Restablece el cablemódem a los valores iniciales e indícanos el resultado.

Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2017, 01:33 PM
Mensaje: #5
RE: Problema de conexión tras configuración online por error
Kaixo.
¿Lo hago desde el botón físico de reset de la parre trasera o desde la configuración interna: Status>Password>Restore Factory Defaults marcar la casilla "Yes" y pulsar "Apply"?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2017, 01:38 PM
Mensaje: #6
RE: Problema de conexión tras configuración online por error
Kaixo brueguel,

Pincha con un objeto fino y punzante durante unos 10 segundos sobre el botón Reset del cablemódem. Notarás que se reinicia y tardará unos 15 minutos en estabilizarse la conexión.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2017, 01:47 PM
Mensaje: #7
RE: Problema de conexión tras configuración online por error
Ok, voy a ello.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2017, 02:09 PM
Mensaje: #8
RE: Problema de conexión tras configuración online por error
Kaixo brueguel,

De acuerdo! Quedamos a la espera del resultado Gui

Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-01-2017, 08:09 PM
Mensaje: #9
RE: Problema de conexión tras configuración online por error
Kaixo.
Pues no se me ha arreglado. Después de resetear y restablecer una contraseña para el wifi me siguió pasando lo mismo. Pero lo curioso es que lo noto mucho peor en Windows, aunque en Ubuntu me va regular. También es curioso que siempre me había ido perfecto... hasta ese día que describo.
He tardado en responder porque ayer ya no tuve más tiempo, y hoy tampoco tendré más... Poco a poco.
Eskerrik asko
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-01-2017, 08:16 PM
Mensaje: #10
RE: Problema de conexión tras configuración online por error
Kaixo brueguel,

Envíanos el DNI del titular por MD para poder revisar tu conexión a internet.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)