Tema cerrado 
Problemas con acceso a internet
01-05-2014, 07:16 PM
Mensaje: #31
RE: Velocidad baja
Irún. Mismos síntomas que el resto:

Ha dejado de funcionar medio internet.
Encuentra todos sus mensajes
01-05-2014, 07:19 PM
Mensaje: #32
RE: Cablemodem thomson TCW 770: Dudas y Consultas
Hola buenas, me pasa algo parecido
puedo entrar en internet pero no me permite transito de datos, pense que podia ser un problema de internet he intentado acceder al test de velocidad de euskaltel pero no acaba de conectar con el servidor para el transito de datos, ¿alguna solucion o telefono al que llamar?
Encuentra todos sus mensajes
01-05-2014, 07:19 PM
Mensaje: #33
RE: Velocidad baja
PM enviado Aitor.

Eskerrik asko,


(01-05-2014 07:12 PM)Aitor escribió:  Kaixo a todos,

¿Nos podéis enviar un MP con los datos del titular (nombre, apellidos y DNI)? De esta forma, quedará registrada la incidencia y, si nos facilitáis un email de contacto, os enviaremos un correo cuando esté resuelta.

Esperamos vuestros mensajes, gero arte!
Encuentra todos sus mensajes
01-05-2014, 07:19 PM
Mensaje: #34
RE: Velocidad baja
Vitoria.

Igual. Media internet caida con Euskaltel.
Encuentra todos sus mensajes
01-05-2014, 07:21 PM
Mensaje: #35
RE: Velocidad baja
Bilbao, mismo problema, algunas páginas cargan sin problemas y otras nada. La conexión de datos del móvil e iPad tampoco me van.
Encuentra todos sus mensajes
01-05-2014, 07:22 PM
Mensaje: #36
RE: Velocidad baja
MP enviado
Encuentra todos sus mensajes
01-05-2014, 07:23 PM
Mensaje: #37
RE: Velocidad baja
A mi me pasa lo mismo que solo me carga algunas pocas paginas y otras no, por ejemplo Facebook solo carga algunas cosas otras no. Si haces un ping -n 50 a http://www.facebook.com va perfectamente con los ms correctos sin perder ningun paquete pero luego intentas cargar la web desde el navegador y no termina de cargar.
Luego por ejemplo steam funciona perfectamente pero el launcher de battlenet(blizzard) no va y por ende tampoco el Diablo3 ni el WOW.
La carga de paginas en el movil es igual que en el ordenador.
Yo soy de barakaldo.
Encuentra todos sus mensajes
01-05-2014, 07:25 PM
Mensaje: #38
RE: Velocidad baja
MP enviado.
Encuentra todos sus mensajes
01-05-2014, 07:25 PM
Mensaje: #39
Triste WhatsApp no me funciona ni con wifi ni con datos
[size=medium][font=Verdana]

HolaaEnfadado
Llevo 1h sin poder acceder a WhatsApp ni con datos ni con wifi. Quiero saber si es problema de EUSKALTEL o de WhatsAPP. he apagado y encendido el móvil varias veces, extraído la tarjeta sim, on/off los datos, lo mismo con el wifi... Ayudarme! TristeTristeTristeTristeTristeTristeTristeTriste:
Encuentra todos sus mensajes
01-05-2014, 07:26 PM
Mensaje: #40
RE: Velocidad baja
MP enviado.
Encuentra todos sus mensajes
Tema cerrado 


Salto de foro:


Usuario(s) navegando en este tema: 3 invitado(s)