Enviar respuesta 
Problemas con conexión
17-05-2014, 11:08 PM
Mensaje: #1
Problemas con conexión
Gabon,
Llevo unos dias con problemas en la conexión tengo un router NetGear, cada poco tengo que estar reiniciando y aún asi el problema persiste, de echo estoy usando la conexión del movil para enviar este mensaje.
Cuando la conexión se reestablece, ésta es muy muy pero que muy lenta.
En el registro del router solo vienen avisos de "error" y "advertencia"
¿a qué se puede deber?
Gracias. Saludos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-05-2014, 10:11 AM
Mensaje: #2
RE: Problemas con conexión
Kaixo astoburua,

¿Los problemas de conexión te ocurren tanto por wifi como por cable de red?

Cuando ésta falla, ¿notas alguna diferencia o anomalía en las luces del cablemódem?

En cuanto a la lentitud en la navegación cuando recuperas la conexión, ¿has hecho algún test de velocidad para saber el resultado?

Te recomendamos que sigas estos pasos:

- Tras reiniciar el módem, conecta un equipo por cable de red, desactivando todos los programas de seguridad y descarga.
- Desconecta cualquier otro dispositivo que haga uso de la red (otros pcs, móviles, etc.).
- Haz un test de velocidad en nuestro medidor (pincha aquí para acceder).
- Coméntanos el resultado que has obtenido para que podamos revisarlo. No olvides decirnos también la velocidad que tienes contratada.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-05-2014, 02:47 PM
Mensaje: #3
RE: Problemas con conexión
Kaixo,
Creo que el problema es del router, cada cierto tiempo pierde la conexión de red, tanto wifi como por cable de red.
En la aplicación de Euskaltel para moviles acabo de dar a "estado del cable modem" y sale el mensaje de "modem apagado o fuera de servicio" estando encendido el modem.
Tampoco sale ningun led de alarma.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-05-2014, 03:15 PM
Mensaje: #4
RE: Problemas con conexión
Kaixo astoburua,

En estos mómentos, ¿cómo está la luz Internet del módem? [Imagen: internet_zpsac47fdc8.jpg]

Esperamos tu respuesta, gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-05-2014, 03:16 PM (Este mensaje fue modificado por última vez en: 18-05-2014 03:19 PM por astoburua.)
Mensaje: #5
RE: Problemas con conexión
Cada vez que se pierde la conexiónse encuentran todas activadas.
(18-05-2014 03:16 PM)astoburua escribió:  Cada vez que se pierde la conexiónse encuentran todas activadas.

En el movil me aparace el mensaje de "conexión wifi inestable" estando cerca del módem
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-05-2014, 03:32 PM
Mensaje: #6
RE: Problemas con conexión
Kaixo astoburua,

Entendemos que, la Aplicación tampoco te permite acceder a la Configuración Wifi para cambiar el canal. ¿Nos lo puedes confirmar?

Si es así, envíanos un MP con los datos del titular (nombre, apellidos y DNI) para que revisemos tu conexión.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-05-2014, 03:36 PM
Mensaje: #7
RE: Problemas con conexión
Lo estoy intentando pero nada. Sale el mensaje de módem apagado o fuera de servicio (el led de conexión a internet en el módem esta encendido)
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-05-2014, 03:42 PM
Mensaje: #8
RE: Problemas con conexión
Kaixo astoburua,

Hemos recibido tu MP. Lo revisamos y te informamos.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)