Enviar respuesta 
Problemas con configuración de red.
28-02-2015, 09:53 PM
Mensaje: #1
Problemas con configuración de red.
En casa tenemos un router que proporciona wifi a varios moviles y un par de portatiles. Incluso estando todos ( menos el mío ) desconectados, hay veces en las que simplemente se desconecta y cuando intento conectarme otra vez me dice que ha habido un error y no me deja conectarme otra vez. Probando a conectarme muchas veces mas, finalmente me aparece una "x" roja y me dice que mi configuración de red no concuerda con la del router y no me deja conectarme. He reiniciado varias veces el router y sigue sin funcionarme, la única manera que consigo que me acepte el wifi es entrando en la IP del router y cambiando la contraseña y volviendome a conectar. Lo que pasa es que se sigue desconectando aleatoriamente y no estoy nada de acuerdo. Si hemos contratado una red wifi es para conectarme a ella siempre que solicite, no cuando al router le de la gana. Gracias de antemano.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-02-2015, 09:59 PM
Mensaje: #2
RE: Problemas con configuración de red.
Kaixo lucifer346,

Entendemos que estar así constantemente no es nada cómodo ni agradable.

Este problema con la red wifi, ¿lo tienes únicamente con ese dispositivo o te ocurre con más equipos?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-05-2016, 08:53 PM
Mensaje: #3
lentitud
Hola

No se que pasa con Euskaltel, pero con 30mb la velocidad de carga de las web me recuerdan a los 512kb, los test de velocidad van bien pero no creo que sea normal, para ver el correo en Yahoo menos de 20minutos para habrir una media de 30 correos, no te digo nada para navegar.

Sera mejor migrar?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-05-2016, 09:22 PM
Mensaje: #4
Ongi etorri Euskalteleko foroetara / Bienvenid@s al Foro de Euskaltel
Hola

Euskaltel va muuuuuuuuy lento pk?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-05-2016, 09:24 PM
Mensaje: #5
RE: lentitud
(12-05-2016 08:53 PM)emece escribió:  Hola

No se que pasa con Euskaltel, pero con 30mb la velocidad de carga de las web me recuerdan a los 512kb, los test de velocidad van bien pero no creo que sea normal, para ver el correo en Yahoo menos de 20minutos para habrir una media de 30 correos, no te digo nada para navegar.

pk va tan lento?

Sera mejor migrar?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-05-2016, 09:27 PM
Mensaje: #6
lentitud en euskaltel
Hola

PK los 30mb van tan lentos, peor que cuando teniamos 512kb

alguna respuesta??

gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-05-2016, 09:29 PM
Mensaje: #7
RE: Problemas con configuración de red.
Pues si te va lento, escribes mensajes rapidos y muy ajos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-05-2016, 09:36 PM
Mensaje: #8
RE: Problemas con configuración de red.
Kaixo emece,

Para comprobar la conexión ¿Puedes enviarnos el resultado de un Netstat?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)