Enviar respuesta 
Problemas con cookies???
22-09-2014, 11:52 AM
Mensaje: #1
Problemas con cookies???
Desde este verano tengo un problema al logearme en cualquier pagina.

No es problema de la configuracion de cookies ya que he probado de todo (lo tipico de borrar historial y cookies y luego reiniciar explorador o pc e incluso formatear) sin exito.

Por favor, NO son las cookies. Como prueba, utilizando el telefono con wifi me pasa lo mismo pero al usar los datos moviles si que puedo hacer login. Por lo tanto no es problema de cookies, no?, debe de ser algo de mi linea de euskaltel.

Muchas gracias y saludos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-09-2014, 12:16 PM
Mensaje: #2
RE: Problemas con cookies???
Kaixo endikamen,

¿Te aparece algún tipo de error al introducir el nombre de usuario y contraseña? Necesitamos que nos especifiques más en qué consiste la incidencia para poder ayudarte.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-09-2014, 12:43 PM (Este mensaje fue modificado por última vez en: 22-09-2014 01:40 PM por endikamen.)
Mensaje: #3
RE: Problemas con cookies???
Aupa Aitor

Ahora no estoy en casa y no puedo decirte el mensaje exacto, pero viene a ser 'por favor active las cookies y vuelva a intentarlo'.

Y incido en que el nombre, pass y cookies estan todo correcto. Es más si deshabilito las cookies, algunas paginas me advierten de ello ('las cookies estan desactivadas') y no me sale ni los cuadros de login

saludos.

eskerrik asko
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-09-2014, 01:47 PM
Mensaje: #4
RE: Problemas con cookies???
Kaixo endikamen,

¿Cómo tienes configurado el módem? ¿En modo básico o router? Si está en modo router, ¿has comprobado que la dirección IP pública no esté en alguna lista de spam o blacklist?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-09-2014, 02:03 PM (Este mensaje fue modificado por última vez en: 22-09-2014 02:16 PM por endikamen.)
Mensaje: #5
RE: Problemas con cookies???
Aupa Aitor.

A ver, me tengo que ir del centro en breves y desde casa no podria entrar a este foro para responder etc asi que si me puedes dejar un mail de contacto y luego a la tarde me pongo a ello.

Respecto a tus preguntas: modo router me suena(es para varios dispositivos conectados a la vez no?) y lo de la IP ni idea.

eskerrik ta gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-09-2014, 02:08 PM (Este mensaje fue modificado por última vez en: 22-09-2014 02:14 PM por Aitor.)
Mensaje: #6
RE: Problemas con cookies???
Kaixo endikamen,

Envía un email a info@euskaltel.com, pero es muy importante que pongas en el asunto: FORO - endikamen para que nuestros compañeros nos lo trasladen en cuanto lo vean.

De todas formas, para asegurarnos que no se trata de un problema de configuración, prueba a resetear el cablemódem. Recuerda que perderás todas las configuraciones que hayas realizado (nombre y contraseña de la red wifi, redirecciones, etc).

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-09-2014, 11:58 AM (Este mensaje fue modificado por última vez en: 23-09-2014 12:13 PM por endikamen.)
Mensaje: #7
RE: Problemas con cookies???
Aupa Aitor os llegó el mail?



Por cierto: hay alguna manera de que no me guarde el login automatico? (es que entro al foro y no me pide la contraseña).
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-09-2014, 12:41 PM
Mensaje: #8
RE: Problemas con cookies???
Kaixo endikamen,

Sí, nos lo han pasado. Estamos valorando las diferentes opciones que pueden hacer que tengas esta incidencia.

En cuanto a guardar los datos de tu usuario del foro, ¿qué navegador utilizas? Normalmente éstos, al introducir los datos por primera vez, te dan opción de guardar el usuario y pass.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-09-2014, 01:23 PM
Mensaje: #9
RE: Problemas con cookies???
Nada, ya he visto el boton de cerrar sesion y tenia el recordar ON

A la espera de buenas noticias, saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-09-2014, 02:31 PM
Mensaje: #10
RE: Problemas con cookies???
Kaixo endikamen,

En el correo nos indicabas que tenías el módem en modo básico. Puedes hacerlo a través de nuestra App para móviles Android e iOS Soporte Euskaltel (pincha aquí para acceder a la descarga).

Una vez configurado de esta manera, prueba de nuevo para ver si la incidencia persiste.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)