Enviar respuesta 
Problemas conexion inalambrica
18-09-2013, 06:42 PM
Mensaje: #1
Problemas conexion inalambrica
Tengo un grave problema al intentar conectarme por Wifi. Es un problema que me ha aparecido hoy, ayer funcionaba bien
El caso es que al intentar conectarme tengo acceso limitado, no me identifica la red y la conclusion del solucionador es que "La configuracion IP no es valida". Eso con IP/DNS en automatico
Al ponerlo en Manual, me dice que esta conectado a internet, en cambio al meterme en un navegador la pagina no carga, ni tampoco puedo abrir los juegos online.

Uso W7, que pasa?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-09-2013, 07:24 PM
Mensaje: #2
RE: Problemas conexion inalambrica
Kaixo xAsier_,

Vamos a revisarlo, para ello deja la Ip y las DNS automáticas e indícanos lo siguiente:

¿Has probado a reiniciar el camblemódem?
¿Te sucede con cualquier dispositivo al conectarlo vía wifi o sólo has probado con uno?
¿Qué marca y modelo de cablemódem tienes?

Coméntanos para que podamos ayudarte.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-09-2013, 04:26 PM
Mensaje: #3
RE: Problemas conexion inalambrica
(18-09-2013 07:24 PM)Ainara escribió:  Kaixo xAsier_,

Vamos a revisarlo, para ello deja la Ip y las DNS automáticas e indícanos lo siguiente:

¿Has probado a reiniciar el camblemódem?
¿Te sucede con cualquier dispositivo al conectarlo vía wifi o sólo has probado con uno?
¿Qué marca y modelo de cablemódem tienes?

Coméntanos para que podamos ayudarte.

Gero arte

No se si habeis hecho algo o tu respuesta es magica, pero lo he puesto en automatico y ahora funciona de momento. Ayer en automatico no funcionaba. De todas formas el cablemodem es un NetGear CG3100D
Eskerrik
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-09-2013, 05:38 PM
Mensaje: #4
RE: Problemas conexion inalambrica
Kaixo xAsier_ ,

La respuesta es mágica Lengua ya que no hemos realizado ningún ajuste, es probable que en la anterior ocasión no se hubiera quedado guardada correctamente la configuración.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)