Enviar respuesta 
Problemas de audio
14-06-2012, 11:29 AM
Mensaje: #1
Problemas de audio.
Hola a todos/as.

Soy nuevo en el foro este y quiero contarles mi caso a ver si puedo recibir algo de ayuda.

Llevo ya muchos años con euskaltel y tengo su television básica, la de 18 canales sin TDT, ya que en su día la instalación se hizo con un conmutador.

He adquirido una nueva televisión y el problema viene que cuando sintonizo los canales por cable, aparece un ruido, he sintonizado, resintonizado, he probado a que el cable llege a la TV sin pasar por el VHS... pero ese ruido sigue sobre todo en los canales normales (La 1, Cuatro, La Sexta), mientras que en canales como Natura, Euronews... no aparece esos ruidos. Si paso a la señal de antena de la comunidad los canales se ven perfectos sin ese ruido de fondo.

A ver si alguien puede darme una solución, muchas gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2012, 12:02 PM (Este mensaje fue modificado por última vez en: 14-06-2012 12:03 PM por khrull.)
Mensaje: #2
RE: Problemas de audio.
Hola,

Si te he entendido bien, tienes conectados los dos cables (el de la antena comunitaria y el de Euskaltel) a un conmutador del cual sacas otro que llevas a la tele, es esto correcto? si es así prueba a conectar directamente el cable de Euskaltel a la tele sin el conmutador por medio y mira a ver si sigue haciendo el mismo ruido. Si lo hace puede ser debido a que el conmutador no este bien del todo y te haga interferencias entre ambas señales. La tele nueva tiene TDT incorporado? es de cable (DVB-C)? porque si es de cable puedes ahorrarte el conmutador y conectarte directamente con el cable de Euskaltel ya que vas a poder recibir los mismos canales que por la antena comunitaria.

Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2012, 12:03 PM (Este mensaje fue modificado por última vez en: 14-06-2012 03:26 PM por Ibon.)
Mensaje: #3
RE: Problemas de audio.
Kaixo Lotus,

Como te dice khrull, prueba a conectar directamente sin pasar por el conmutador el cable de Euskaltel, y prueba a sintonizarlos otra vez. Si sigue fallando, mándanos un MP con tus datos para poder revisarlo, y si funciona bien, puede ser que sea debido al conmutador.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2012, 02:16 PM
Mensaje: #4
RE: Problemas de audio.
Hola, lo primero daros las gracias por las respuestas.

He probado a sintonizar la Tv desde la salida de la caja de Euskaltel directamente al la televisión, el resultado ha sido por DVB-C solo ha encontrado 2 canales (Prueba 03 y Disney HD +2) ambos de pago, luego por el Analógico (que es por el que recibo el cable) me a sintonizado los 18 canales básicos de Euskaltel ( La 1, la 2... Natura etc...), y el ruido sigue. En alguna cadena es como un pitido, en otras es algo parecido a como si se estuviera rebobinando una cinta en un VHS, en otras no se aprecia ningún ruido...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2012, 03:14 PM
Mensaje: #5
RE: Problemas de audio.
Hola,

Por DVB-C puedes sintonizar mas canales, pero me temo que tendrás que hacerlo manualmente metiendoles el symbol rate etc... Por el foro creo que tienes los datos para los canales, aunque aquí ya no te puedo ayudar porque cada TV es un mundo para estas cosas XD. Si te sigue haciendo el ruido sin el conmutador es muy probable que el fallo sea del cable, así que lo mejor es que hables con Ander por MP para solucionarlo. Por curiosidad que modelo de Tv es?, con alguna de linea blanca (First-Line, Oki, etc...) he tenido problemas con el sintonizador pero en mi caso era con el de TDT normal (DVB-T).
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2012, 04:43 PM
Mensaje: #6
RE: Problemas de audio.
Muy buenas KHRULL.

La tv es nueva, una Panasonic de la serie ET5 (que si internet que si pitos que si flautas).

Algo ya he leido de meter manualmente los parámetros o frecuencias de los canales, ya ire echando una ojeada a ver.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-06-2012, 06:23 PM (Este mensaje fue modificado por última vez en: 14-06-2012 06:29 PM por khrull.)
Mensaje: #7
RE: Problemas de audio.
Hola lotus,

por lo que se, en algunos modelos de Panasonic (no se si en todos) tienes que cambiar el país para que se sintonicen.
Esto esta sacado de otro foro (bandaancha):

Cita:Tutorial de cómo se sintonizan los canales de Euskaltel.

1. Menu > Configuración > Menu de sistema > Condicional inicial > Aceptar y apagar TV.
2. Encender TV. Seleccionar el idioma > Español.
3. Seleccione país > Suecia. (NO Finlandia)
4. La configuración automática empieza. Saldrá lo de 'Id de red predeterminado'. Dejar que termine el proceso (incluyendo la configuración de DVB-T y analógico). Si tienes suerte saldrán los canales de HD en la frecuencia 386,000.
5. Menu > Configuración > Menu Sintonizador DVC-C > Sintonia Manual. Meter la frecuencia 690,000 en la primera linea. Meter symbol rate 6875 en la segunda linea. Esperar hasta que termine la búsqueda.
6. Repetir con symbol rate 6875 cada vez y estas frequencias: 698,000 706,000 714,000 722,000 730,000 738,000 746,000 754,000 762,000 770,000 778,000 786,000 794,000 802,000 810,000 818,000 826,000 834,000 842,000. No saldrán canales en todas la frecuencias pero al final deberías tener todos los canales normales de Euskaltel.
7. Menu > Configuración > Menu Sintonizador DVC-C > Editar favoritos. Seleccionar los canales que quieres.
8. Si no han salido los canales HD probar esto - Menu > Configuración > Menu Sintonizador DVC-C > Sintonia Manual. Meter la frecuencia 386,000. Poner symbol rate; auto.. Esperar hasta que termine la búsqueda.

¡Ojo! La opción 'Actualizar lista canales' borrará todo. No la toces, y tampoco 'Ajuste automatica'.

Esto es del año pasado, así que no se si los symbol rates y las frecuencias coincidirán con las actuales, ni tan siquiera si esto funcionara aún. Mi tele es Toshiba y no tengo esos problemas, de momento XD.

Suerte y ya nos contaras.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-06-2012, 12:48 PM
Mensaje: #8
RE: Problemas de audio.
Muchas gracias por la información¡¡ yo tenia un problema similar y me habéis ayudado mucho¡¡¡
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-12-2013, 11:22 AM (Este mensaje fue modificado por última vez en: 06-01-2016 12:17 PM por Maitane.)
Mensaje: #9
idioma audio en TV
Buenos dias,

Tengo una TV LG 26lv5500 y a la hora de ver la programacion hay veces que la sinopsis o la informacion del programa - pelicula sale en euskera y castellano.

En cambio en otra TV que tengo que es una SAMSUNG siempre aparece en castellano.

¿a que es debido? ¿no se puede configurar para que siempre salga en castellano?

Mila esker
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-12-2013, 11:45 AM (Este mensaje fue modificado por última vez en: 09-12-2013 11:48 AM por Ibon.)
Mensaje: #10
RE: Idioma de la programacion en TV
Kaixo stojakovic,

Para poder ver la información en el idioma que desees, debes consultar el manual de tu televisión.
Desconocemos cómo configurar este modelo, animamos a otros foreros que tengan esta televisión a aportar una posible solución.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)