Tema cerrado 
Prueba de velocidad
22-09-2012, 07:49 PM (Este mensaje fue modificado por última vez en: 22-09-2012 07:50 PM por OGB.)
Mensaje: #11
RE: Prueba de velocidad
(22-09-2012 07:45 PM)adelafon escribió:  pero por wifi o cable?

Lo primero gracias por contestar.

Es por cable.
Encuentra todos sus mensajes
22-09-2012, 08:26 PM
Mensaje: #12
RE: Prueba de velocidad
Kaixo OGB,

Para hacer una prueba de velocidad válida, hay que realizarla conectado por cable (como lo estás haciendo). Además, hay que desactivar los antivirus y programas de seguridad que tengas activados y asegurarse que no hay ningún programa de descarga activo. Por último, es indispensable que no haya ningún otro equipo conectado (móvil, tablet, portátil,...)

Si has hecho la prueba teniendo en cuenta todo esto, dínoslo.

Agur bat,
Encuentra todos sus mensajes
22-09-2012, 08:55 PM
Mensaje: #13
RE: Prueba de velocidad
(22-09-2012 08:26 PM)Aitor escribió:  Kaixo OGB,

Para hacer una prueba de velocidad válida, hay que realizarla conectado por cable (como lo estás haciendo). Además, hay que desactivar los antivirus y programas de seguridad que tengas activados y asegurarse que no hay ningún programa de descarga activo. Por último, es indispensable que no haya ningún otro equipo conectado (móvil, tablet, portátil,...)

Si has hecho la prueba teniendo en cuenta todo esto, dínoslo.

Agur bat,

Quitando el antivirus sube la velocidad. pero cualquiera lo quita con toda la porquería que llega...
Gracias.
Encuentra todos sus mensajes
23-09-2012, 09:54 AM
Mensaje: #14
RE: Prueba de velocidad
Kaixo OGB,

Para hacer una prueba de velocidad válida, es necesario desactivarlo para realizarla. Una vez realizada se vuelve a activar.

Agur bat
Encuentra todos sus mensajes
23-09-2012, 10:36 AM
Mensaje: #15
RE: Prueba de velocidad
(23-09-2012 09:54 AM)Ibon escribió:  Kaixo OGB,

Para hacer una prueba de velocidad válida, es necesario desactivarlo para realizarla. Una vez realizada se vuelve a activar.

Agur bat

Ya claro...pero yo hago la prueba de velocidad pq esto va más lento que el caballo del malo...

Claro que depués lo activas y ya está.

Pero para navegar necesito tener activado el antivirus...y esto va muy lento!!!
Encuentra todos sus mensajes
23-09-2012, 11:00 AM
Mensaje: #16
RE: Prueba de velocidad
Kaixo OGB,

Si quieres que desde el Departamento Técnico realicen una pruebas, envíame los datos por mp.

Agur bero bat
Encuentra todos sus mensajes
23-09-2012, 11:33 AM
Mensaje: #17
RE: Prueba de velocidad
han venido ya tantas veces...en un mes creo que vinieron 5 veces...
Encuentra todos sus mensajes
23-09-2012, 11:42 AM
Mensaje: #18
RE: Prueba de velocidad
Kaixo OGB,

Los valores que nos indicaste ayer, si has realizado la prueba con programas como el antivirus activado o gestores de descarga abiertos, son valores dentro de los parámetros normales.
Si has realizado la prueba de velocidad sin ningún programa como los que te indicado arriba abierto y, sin ningún otro dispositivo (móvil, consolas, tablet,...) conectado y quieres que revisemos desde aquí si hay alguna incidencia envíanos tus datos y lo comprobamos.

Agur bat
Encuentra todos sus mensajes
27-09-2012, 01:31 PM
Mensaje: #19
RE: Prueba de velocidad
kaixo, gente.
Tengo un Thomson 770, con encriptación wep 64 porque mis adaptadores G no soportaban el WPA2 de este modem. En los test de velocidad me da sobre 20 Megas. ¿ Sabe alguien si esto significa que le puede dar 20 Megas a cada aparato o sin embargo los 20 se los tienen que repartir?
Otra pregunta: --Si los tienen que repartir! ¿ es un limite de la encriptación WEP, de los adaptadores G o de la compatibilidad de los adaptadores N con los G?

A un amigo mio le mandaron el Cisco, le pasa como a mí, tiene un adaptador N con conexión USB que no soporta el WPA2, los únicos que lo soportan y van a 50 megas son los portátiles que llevan adaptador N. Si les pones estos portátiles con encriptación WEP e incluso sin clave, baja su velcidad a 20. Curiosamente los dos antes teniamos un modem de Euskaltel conectado a un wifi Cisco 120N con encriptación WPA2 y no teniamos problemas.Esta es mi experiencia.

Gracias y un saludo.
Encuentra todos sus mensajes
01-11-2012, 09:49 PM
Mensaje: #20
Test de velocidad demasiado bajo
Kaixo!!

He realizado el test de velocidad en mi ordenador de mesa, y de 10Mb que debería de tener, solo sube a 1Mb. El test está realizado con todos los programas desactivados, así como el antivirus. Aún formateando el ordenador, el problema persiste. Ahora mismo estoy escribiendo con el antivirus desconectado y no llega a 1mb. A veces, al encender el ordenador la conexión es buena, pero al de poco rato vuelve a ser baja.

El caso es que he realizado el test en el Netbook, y ahí si da bastante correcto, rondando los 9Mb. Teniendo en cuenta que ambos ordenadores se conectan por wifi.

Cual puede ser el problema??

Eskerrik asko
Encuentra todos sus mensajes
Tema cerrado 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)