Tema cerrado 
Prueba de velocidad
31-05-2013, 08:03 AM
Mensaje: #71
RE: Prueba de velocidad
Kaixo Nekronomikon,

Hemos probado desde otras ubicaciones, y podemos acceder. Además, Xipen1 también ha podido realizar la prueba.

Como te hemos indicado en un mensaje anterior, solicitamos que el test de velocidad sea realizado en nuestra página web para así poder comprobar si la incidencia está localizada en nuestra red. No obstante, vamos a trasladar tu incidencia al Dpto. Técnico para que lo revisen. Nos enviaste los datos del titular, pero necesitamos, también, un teléfono y horario de contacto en el que estés disponible para poder realizar pruebas en caso de ser necesario.

Gero arte.
Encuentra todos sus mensajes
01-06-2013, 11:58 AM
Mensaje: #72
RE: Prueba de velocidad
Buenos días, pues ahora si k me kedo alucinado, en el 1818 me han dicho k si alguien se conecta al router en casa con un móvil como ninguno supera wifi g pues el router "topa" la conexión para todos los usuarios a esa velocidad....
y por las respuestas k veo aki no se dice nada parecido. yo también tengo recién contratado 100 mb y el test no pasa de 60
saludos
Encuentra todos sus mensajes
01-06-2013, 12:27 PM
Mensaje: #73
RE: Prueba de velocidad
Kaixo SOLRAC123,

¿Sabes si tu cablemódem lo tienes configurado para que emita en n?
¿El resto de receptores menos el móvil son n?

Suponemos que has realizado a prueba de velocidad siguiendo las instrucciones que hemos indicado entonces, realiza un la siguiente comprobación

Vete a Inicio - Todos los programas - Accesorios - Símbolo del sistema.
Aquí dentro introduce el comando netstat.
Coméntanos el resultado

Agur bat
Encuentra todos sus mensajes
01-06-2013, 01:50 PM
Mensaje: #74
RE: Prueba de velocidad
el router esta asi:
802.11 band 2,4 si selecciono 5,4 no hay conexión wifi
n mode : auto
support required: off

las conexiones con netstat son 6
tengo un programa k detecta las wifis de los alrededores y he puesto la mia en un canal k nadie utiliza el 2
en ese mismo programa en los detalles de las wifi observo k la velocidad max de las de Vodafone pone 270 y en las de euskaltel 144
no se k es pero por daros detalles
yo sigo por cable mas o menos 70 mb.
y por wifi 55 siendo el portátil wifi n
saludos
Encuentra todos sus mensajes
01-06-2013, 01:56 PM
Mensaje: #75
RE: Prueba de velocidad
Kaixo SOLRAC123,

Como tenemos tus datos vamos a trasladar tu caso a nuestros compañeros técnicos para que se pongan en contacto contigo.
Si quieres enviarnos un teléfono de contacto diferente al que tenemos y un horario, envíanoslo por privado.

Agur bat
Encuentra todos sus mensajes
01-06-2013, 03:43 PM
Mensaje: #76
RE: Prueba de velocidad
Kaixo SOLRAC123,

Nos indican nuestros compañeros, que tras realizar unas pruebas contigo tu incidencia ha sido resuelta.
Te animamos a seguir utilizando el Foro para tus dudas y consultas.

Agur bero bat.
Encuentra todos sus mensajes
01-06-2013, 07:46 PM
Mensaje: #77
RE: Prueba de velocidad
Efectivamente asi ha sido gracias
Encuentra todos sus mensajes
02-06-2013, 10:29 AM
Mensaje: #78
RE: Prueba de velocidad
Kaixo SOLRAC123,

Te animamos a seguir utilizando este foro para tus consultas.

Eskerrik asko
Encuentra todos sus mensajes
21-10-2013, 08:14 PM
Mensaje: #79
RE: Prueba de velocidad
Hola,

Este domingo me cambiaron de cablemodem Thomson TCW 770 a Cisco epc3825 (uno reciclado) porque tenía problemas de conexión. Llegaba a picos de 96,5 Mbps, pero luego la red se caía unos segundos hasta que volvía a remontar. Total, se alargaban los tests de velocidad de forma que la media rondaba solo los 30 Mbps. Los tests los hago a través de cable Ethernet y asegurándome de que ningún otro equipo esté conectado a la vez.

Al ponerme el nuevo router, enseguida alcanza valores altos en los tests, pero no sobrepasa los 83 Mbps y yo tengo contratados 100. Ya sé que la Ley obliga a garantizar el 10%, y que Euskaltel no lo considera incidencia hasta un 50%, pero no entiendo a qué se debe esta situación.
Por lo visto con el Thomson, me llegaban casi 100 megas y ahora con el nuevo router no. ¿Dónde se han quedado esos 15 megas? ¿Será tema de configuración de canales del router? ¿O de que el router es reciclado?

Un saludo
Encuentra todos sus mensajes
21-10-2013, 08:20 PM
Mensaje: #80
RE: Prueba de velocidad
Kaixo raff.getxo,

Los test de velocidad pueden variar por distintos motivos. Como bien indicas, la velocidad de 83 Mbps, está dentro de los valores y no lo consideramos incidencia. De todos modos, ¿el test de velocidad lo haces con todos los programas cerrados y desde nuestra página web?

Si no es así, realízalo de nuevo pulsando aquí.

Gero arte
Encuentra todos sus mensajes
Tema cerrado 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)