Enviar respuesta 
Reenvío de puerto DNS (53 TCP/UDP) en router Netgear
22-02-2014, 09:41 PM
Mensaje: #1
Reenvío de puerto DNS (53 TCP/UDP) en router Netgear
Hola,

Tengo fibra de Euskaltel en casa con el router Netgear CG3300CMR. Tengo un servidor en casa y he configurado el reenvío de varios puertos en mi router para que apunten a mi servidor.

El caso es que el puerto 53 TCP/UDP no termina de funcionar y estoy seguro que es problema del router, ya que en local el servicio dns de mi servidor responde sin problemas.

También me pasa algo parecido con el puerto 1701 UDP para hacer funcionar una vpn por L2TP/IpSec

Demos por hecho que ya he realizado las pruebas obvias, véase: reiniciar el router, comprobar que hay un servicio escuchando en el puerto, probar a acceder desde internet, etc...

He revisado la configuración del router de arriba a abajo y no encuentro nada que pueda estar afectando.

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2014, 10:25 PM
Mensaje: #2
RE: Reenvío de puerto DNS (53 TCP/UDP) en router Netgear
Kaixo nachoca,

¿Puedes probar a activar el DMZ? No es una solución a la incidencia, pero nos aportaría información sobre dónde está el origen de la misma.

Eskerrik asko eta gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2014, 10:48 PM
Mensaje: #3
RE: Reenvío de puerto DNS (53 TCP/UDP) en router Netgear
Aupa Aitor,

Gracias por contestar tan rápido, jeje

Eso no lo había pensado. Acabo de probarlo y tampoco va... mala cosa, se supone que debería exponer mi servidor a internet (cosa que no se puede dejar como definitiva), pero aun así siguen fallando los mismos puertos...

No tengo firewall activado en el router, tambien he probado a desactivar la "Detección de escaneo de puertos" en el router y nada.

Ando un poco perdido la verdad, pero tiene toda la pinta de que mi router no me está abriendo el puerto...

Saludos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2014, 10:59 PM
Mensaje: #4
RE: Reenvío de puerto DNS (53 TCP/UDP) en router Netgear
Kaixo nachoca,

Si, efectivamente no es algo definitivo Astuto; era sólo para determinar si podía ser un fallo a la hora de abrir los puertos. Si, a través del DMZ no te permite, tal y como dices, todo apunta a que el cablemódem no abre correctamente los puertos.

Envíanos por MP los datos del titular para que lo revisemos.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-02-2014, 11:25 AM
Mensaje: #5
RE: Reenvío de puerto DNS (53 TCP/UDP) en router Netgear
Hola Aitor,

Te ha pasado los datos por mp, gracias Gui
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-02-2014, 03:15 PM
Mensaje: #6
RE: Reenvío de puerto DNS (53 TCP/UDP) en router Netgear
Hola,

¿Se pondrá alguien en contacto conmigo? ¿Vais a probarlo en alguno de vuestros routers?

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-02-2014, 03:22 PM
Mensaje: #7
RE: Reenvío de puerto DNS (53 TCP/UDP) en router Netgear
Kaixo nachoca,

Ayer a las 08:25 te enviamos un MP en el que te solicitábamos un teléfono y horario de contacto. Esta información es importante; ya que, al trasladarlo al Dpto. Técnico probablemente tengan que ponerse en contacto contigo para realizar más pruebas.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)