Enviar respuesta 
Reinicio cablemódem
06-01-2013, 04:37 PM
Mensaje: #11
RE: Se reinicia el cablemodem
Eskerrik Asko Aitor Gran sonrisa

Lo he reseteado a veces entre la semana pasada pero nunca tenia el boton apretado por 40 segundos, ahora lo he hecho y ha tardado igual 4-5 minutos con la luz "DS" parpadeando antes de encender las otras luces, ahora voy a ver si se reinicia solo y te lo comentare Gran sonrisa

Los cables por lo menos estan bien Gran sonrisa
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-01-2013, 04:41 PM
Mensaje: #12
RE: Se reinicia el cablemodem
Kaixo TalllPaul,

En cuanto vuelva a fallar envíanos el MP que te hemos solicitado indicándonos la hora en la que ha vuelto a reiniciarse.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2013, 09:55 AM (Este mensaje fue modificado por última vez en: 08-01-2013 09:57 AM por TalllPaul.)
Mensaje: #13
RE: Se reinicia el cablemodem
Vino ayer el tecnico y cambio el transformador del router (dijo que otro cliente tenia el mismo problema y segui despues de cambiar solo el router entonces la unica cosa que no camio era el transformador) pero sigue reiniciandose. Ayer cuando volvi de mi clase de Euskera encendi el ordenador y el cablemodem se reinicio solo, mirè al log de errors y parece que el modem ha hecho lo mismo unos 3-4 veces cuando no estaba en casa sin usar el internet.

Ahora mismo acaba de reinicarse solo otra vez.

Triste

He mirado online y veo otras personas que han tenido el mismo problema (no con Euskaltel) y parece que as algo del amplificador en la linea o algo asi pero tan poco soy tecnico Lengua No se si tendre menos problemas con fibra optica o que.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2013, 10:21 AM
Mensaje: #14
RE: Se reinicia el cablemodem
Kaixo TalllPaul,

Como ya nos habías enviado los datos y un teléfono de contacto por MP, volvemos a trasladar tu incidencia al Dpto. Técnico, y en la mayor brevedad posible contactarán contigo.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2013, 10:09 PM
Mensaje: #15
RE: Se reinicia el cablemodem
Bueno,

Ha venido hoy el tecnico y ha puesto un filtro en el cable para que no mezcla la señal de la tele y el internet y tambien compruebo el cable en la primera planta. Me dijo que si tengo el mismo problema que no es nada en mi casa tiene que ser de fuera.

Sigue el problema del cablemodem reiniciandose ya se ha reiniciado unos 5 veces despues de venir el tecnico.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
08-01-2013, 10:26 PM
Mensaje: #16
RE: Se reinicia el cablemodem
Kaixo TallPaul,

Indícanos, a que hora has sufrido el ultimo reinicio del cablemodem.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-01-2013, 08:20 AM (Este mensaje fue modificado por última vez en: 09-01-2013 09:05 AM por TalllPaul.)
Mensaje: #17
RE: Se reinicia el cablemodem
Buenos dias,

Acabo de encender el portatil y se ha reiniciado, a las 7:15.

Eskerrik Asko.

Este es el log de error para 7:15:

Wed Jan 09 07:15:54 2013 Notice (6) TLV-11 - unrecognized OID;CM-MAC=00:26:24:90:08:60;CMTS-MAC=6...
Wed Jan 09 07:15:53 2013 Error (4) Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=00:26:...
Wed Jan 09 07:15:53 2013 Error (4) Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=00:26:...
Wed Jan 09 07:15:53 2013 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Wed Jan 09 07:15:42 2013 Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=00:26:2...
Wed Jan 09 07:15:21 2013 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-01-2013, 12:52 PM
Mensaje: #18
RE: Se reinicia el cablemodem
Kaixo TalllPaul,

Como disponíamos de tus datos por las incidencias anteriores, hemos vuelvo a trasladar tu caso al Dpto. Técnico añadiendo la información que nos has facilitado.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-01-2013, 11:09 AM (Este mensaje fue modificado por última vez en: 21-01-2013 11:14 AM por BILBOKOA.)
Mensaje: #19
Cortes y Reinicios. Un historial de largo recorrido.
Buenos días.

Desde hace largo tiempo vengo sufriendo problemas con la conexión de Internet que no sé si están en la línea o son culpa exclusiva del modem.... o de quien sea.

Bien, antes de nada tengo que comentar que estos problemas se remontan bastante en el tiempo, año y medio o así (o más).

Sé que he dejado pasar el tiempo, pero por unas cosas u otras, hasta ahora no me he decidido a pedir una solución a Euskaltel.

Antes de entrar con los detalles del problema, comento que mi modem de Euskaltel es un Webstar DPC2100R2, puesto en servicio en diciembre de 2008. Al mismo tiempo, tengo un router neutro Linksys E4200 v1 (para dar servicio de wifi) actualizado a la última versión de firmware existente.

El origen de los problemas que menciono de mi conexión es anterior a la adquisición de ese router.

Bien, los problemas que vengo sufriendo son de dos tipos: [siempre uso mi PC conectado con cable de red]

1.- Cortes en la conexión de unos 10 segundos de manera frecuente (cada día, varias veces al días o varios días a la semana). Lo más común, salvo excepciones, es un corte al día. Sucede tanto si estás usando el ordenador o no.

2.- Reinico espontáneo del modem con el problema añadido de que luego tarda HORAS en volver a coger señal. Sucede tanto si estás usando el ordenador o no.

En el caso del problema número 1, el más habitual y cotidiano, no fue fácil darse cuenta, porque claro, ese pequeño intervalo donde no tienes Internet, para darte cuenta, justo en ese momento tienes que estar intentando cargar una web, porque si no, no te enteras de lo que ha pasado, ya que el modem no muestra ningún signo de problema (las luces no se alteran en absoluto) ni tampoco en el PC se muestra que haya algún problema de conexión.

Siempre que se produce ese 'corte', por llamarlo de alguna manera, aparece en el log del modem esto:

TLV-11 - unrecognized OID
DHCP WARNING - Non-critical field invalid in response
No Ranging Response received - T3 time-out


Durante esos segundos de corte, no se puede cargar ninguna web, ni tampoco puedes acceder a los datos del modem (192.168.100.1).

Yo, durante mucho tiempo en el que no era consciente de esos cortes, sí veia esos datos en el log del modem, pero claro, no lo asociaba a ningún corte, hasta que justo empecé a asociar esos cortes que notaba en ese momento con que, en el momento donde había perdido la conexión por unos segundos, aparecía esa leyenda en el log del modem.

En el caso del problema número 2, con mucha menos frecuencia, y por los motivos que sean, el modem se reinicia (como cuando lo desenchufas de la correinte eléctrica y lo vuelves a enchufar). Cuando el modem se reinicia, no sé por qué, pero luego tarda muchísimo en coger señal... tarda HORAS. Ha habido casos donde el modem se ha reniciado a eso de las doce del mediodía y no ha sido capaz de sincronizar hasta las 7 u 8 de la tarde.

Cuando el modem se reinicia o cuando yo lo desconecto y lo vuelvo a conectar a la corriente eléctrica y coge señal de inmediato, sin problemas, en el log del modem aparece esto:

TLV-11 - unrecognized OID
DHCP WARNING - Non-critical field invalid in response


Sin embargo, en la mayoría de las veces que se reincia de manera espontánea, luego tarda HORAS en volver a coger señal.

Los casos más recientes de reinicio espontáneo son, por un lado, el del miércoles día 16 de enero, que tardó en coger señal unas dos horas. Al mirar en el log del modem, ponía esto:

TLV-11 - unrecognized OID
DHCP WARNING - Non-critical field invalid in response.
No Ranging Response received - T3 time-out
DHCP WARNING - Non-critical field invalid in response.
No Ranging Response received - T3 time-out
DHCP WARNING - Non-critical field invalid in response.
No Ranging Response received - T3 time-out
Init RANGING Critical Ranging Request Retries exhausted
No Ranging Response received - T3 time-out
Init RANGING Critical Ranging Request Retries exhausted
No Ranging Response received - T3 time-out
SYNC Timing Synchronization failure - Failed to acquire QAM/Q...
SYNC Timing Synchronization failure - Failed to acquire FEC f...

El sábado día 19 de enero, incluso antes de levantarme de la cama observé como el modem se reinicia el sólo, aunque esta vez tuve más suerte y cogió señal al momento, saliendo en el log del modem lo habitual en estos casos:

TLV-11 - unrecognized OID
DHCP WARNING - Non-critical field invalid in response


A continuación os pongo, a modo de ejemplo, un resumen de los 'cortes' que he tenido desde el 21 de diciemebre, cuando ya me puse serio con este tema, porque hasta esa fecha borraba siempre el log cuando veía que había algo en él. Aquí va:


21 de diciembre de 2012 --> 14:00 /14:26/ 16:26/ 16:35/ 17:30 /17:40 /18:04 /20:52

22 de diciembre de 2012 --> 21:04

23 de diciembre de 2012 --> 15:37

24 de diciembre de 2012 --> 12:43

27 de diciembre de 2012 --> 10:27 /11:41

28 de diciembre de 2012 --> 20:52

30 de diciembre de 2012 --> 18:34

31 de diciembre de 2012 --> 17:50

2 de enero de 2013 --> 12:41

8 de enero de 2013 --> 19:57

10 de enero de 2013 --> 5:23 /9:19 /20:53

14 de enero de 2013 --> 12:15

15 de enero de 2013 --> 10:53

16 de enero de 2013 --> 10:36 (y por la tarde, a eso de las cuatro, reinicio espontáneo, tardando dos horas en coger señal)

19 de enero de 2013 --> 10:12 (reinicio espontáneo, pero coge señal inmediatamente)


En fin, esto es lo que puedo deciros. Estos problemas vienen de lejos, como ya he indicado al principio de este mensaje y está claro que algo va mal. Si me he decidido a comentar el tema es porque ya estoy muy cansado y porque he observado que el deterioro se acelera, es decir, que cada vez es más frecuente el tema de los reinicios espontáneos o lo de los cortes de conexión durante esos 10 segundos.

A ver qué me podéis decir, y que solución hay. Gracias.


P.D. Os pongo, además, los datos de señal que en estos momentos tiene el modem:

Downstream Status Operational
Channel ID 181
Downstream Frequency 681000000 Hz
Modulation 256QAM
Bit Rate 20000000 bits/sec
Power Level 6.2 dBmV
Signal to Noise Ratio 39.4 dB

Upstream Status Operational
Channel ID 1
Upstream Frequency 38000000 Hz
Modulation 16QAM
Bit Rate 2000000 bits/sec
Power Level 36.4 dBmV
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-01-2013, 11:17 AM
Mensaje: #20
RE: Cortes y Reinicios. Un historial de largo recorrido.
kaixo BILBOKOA,

Envíanos por MP los datos del titular para que podamos revisarlo.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)