Enviar respuesta 
Reinicio cablemódem
21-01-2013, 12:04 PM
Mensaje: #21
RE: Cortes y Reinicios. Un historial de largo recorrido.
MP enviado. Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-01-2013, 12:22 PM
Mensaje: #22
RE: Cortes y Reinicios. Un historial de largo recorrido.
kaixo BILBOKOA ,

Te hemos respondido por MP.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-01-2013, 12:45 PM
Mensaje: #23
RE: Cortes y Reinicios. Un historial de largo recorrido.
Recibido MP y respondido. A ver si encuentran el origen del problema y se arregla.

Un saludo Ainara y gracias por todo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-01-2013, 01:02 PM
Mensaje: #24
RE: Cortes y Reinicios. Un historial de largo recorrido.
kaixo BILBOKOA,

Gracias a ti por utilizar este medio para tus consultas.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2013, 01:16 PM (Este mensaje fue modificado por última vez en: 22-01-2013 01:21 PM por BILBOKOA.)
Mensaje: #25
RE: Cortes y Reinicios. Un historial de largo recorrido.
Hola a todos.

Ayer por la tarde me llamaron para informarme de que vendría el técnico a casa, para solucionar el tema.

Hoy ha venido el técnico (en realidad han venido dos Gran sonrisa) y nada más entrar me han comentado que me iban a cambiar el modem, que era el modem antiguo (un Webstar) donde estaba el problema.

El nuevo modem es el Thompson TCW770, configurado en modo básico, puesto que prefiero seguir usando mi router neutro Linksys E4200 v1. No he leído muchas cosas buenos de este modem, el TCW770... pero ya que me ha tocado, esperemos que se comporte bien.

Aparte de instalar el nuevo modem, me ha hecho el técnico un pequeño 'asjute' en la clavija que se enchufa a la caja, para mejorar la señal.

Por lo que he visto, (el técnico me ha comentado que los modem docsis 3.0 son más sensibles al ruido y eso) los valores SNR del canal de bajada son más justos, en el viejo eran más altos... espero que no haya problemas con esto en el futuro... es lo que más miedo me da.

Os pongo los datos que tengo ahora mismo:

Information
Standard Specification Compliant DOCSIS 3.0
Hardware Version 1.1
Software Version STB6.01.12


Startup Procedure
Procedure Status Comment
Acquire Downstream Channel Locked
Connectivity State OK Operational
Boot State OK Operational
Configuration File OK
Security Enabled BPI+


Downstream Channels

1 Locked QAM256 173 5360537 4.7 dBmV 35.6 dB
2 Locked QAM256 174 5360537 5.1 dBmV 36.5 dB
3 Locked QAM256 175 5360537 4.4 dBmV 35.8 dB
4 Locked QAM256 176 5360537 3.4 dBmV 36.5 dB
5 Locked QAM256 185 5360537 3.6 dBmV 36.1 dB
6 Locked QAM256 186 5360537 4.1 dBmV 36.7 dB
7 Locked QAM256 187 5360537 3.1 dBmV 35.2 dB
8 Locked QAM256 188 5360537 3.0 dBmV 35.2 dB

Upstream Channels

1 Locked QAM32 5 2560 Ksym/sec 38.2 dBmV
2 Locked QAM16 4 2560 Ksym/sec 38.2 dBmV
3 Not Locked Unknown 0 0 Ksym/sec 0.0 dBmV
4 Not Locked Unknown 0 0 Ksym/sec 0.0 dBmV


Lo único que me ha salido en el 'event log' del modem después de irse los técnicos es esto:

Tue Jan 22 10:08:29 2013 Critical (3) Started Unicast Maintenance Ranging - No Response received - ...


Y esto:

Tue Jan 22 09:33:18 2013 Error (4) SW upgrade Failed before download - File not Present
Tue Jan 22 09:33:17 2013 Notice (6) SW Download INIT - Via Config file ^1/64C23AA3/

Espero que no signifique nada malo o nada problemático. Os lo comento por si acaso.

Y nada, esto es todo, un saludo y gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2013, 01:29 PM (Este mensaje fue modificado por última vez en: 22-01-2013 01:40 PM por Ainara.)
Mensaje: #26
RE: Cortes y Reinicios. Un historial de largo recorrido.
Kaixo BILBOKOA,

Nos hemos cruzado los mensajes.
Vamos a revisarlo y te comentamos.

Agur bat
Kaixo BILBOKOA,

Tras revisar lo que nos has indicado,
(22-01-2013 01:16 PM)BILBOKOA escribió:   Tue Jan 22 09:33:18 2013 Error (4) SW upgrade Failed before download - File not Present
Tue Jan 22 09:33:17 2013 Notice (6) SW Download INIT - Via Config file ^1/64C23AA3/

hemos comprobado que coincide con la hora del envío de los nuevos parámetros del cablemódem.
Aún sabiendo esto, te pedimos que si notas alguna incidencia nos lo hagas saber.

Eskerrik asko
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2013, 01:46 PM
Mensaje: #27
RE: Cortes y Reinicios. Un historial de largo recorrido.
Gracias Ainara. No quiero resultar pesado, pero ahora me he acordado de otra cosa, y es lo de las luces, el estado correcto cuando el modem (TCW770) está operativo sin actividad.

Yo lo tengo así:

POWER --> Luz encendida FIJA

DS --> Luz encendida FIJA

US --> Luz encendida intermitente (un par de segundos apagada, un par de segunos encendida)

ONLINE --> Luz encendida FIJA

Puerto de red (en mi caso el 4) --> Luz encendida FIJA

Te comento esto, por lo de la luz de US, si es lo normal que esté así, o si debería estar FIJA como la de DS.

Ya está. No os molesto más, pero quiero estar seguro de todo y así poder quedarme tranquilo.

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2013, 02:00 PM
Mensaje: #28
RE: Cortes y Reinicios. Un historial de largo recorrido.
Kaixo BILBOKOA,

Según lo que nos indicas tienes al menos un equipo por cable de red, ¿no?
(Puerto de red (en mi caso el 4) --> Luz encendida FIJA) Si es así, está luz es correcta

Las luces de POWER y ONLINE siempre tienen que estar encendidas (fijas)
Las luces DS y US, pueden parpadear o estar fijas, depende del tráfico de datos que tengas.

Esperamos haber resuelto tus dudas y en ningún momento molestas, son dudas que pueden surgir al resto de usuarios y entre todos nos podemos ayudar.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2013, 02:33 PM (Este mensaje fue modificado por última vez en: 22-01-2013 02:34 PM por BILBOKOA.)
Mensaje: #29
RE: Cortes y Reinicios. Un historial de largo recorrido.
Hola Ainara. Bueno, supongo que será así la cosa, porque todo va bien.

Cuando descargo o subo algo, la luz que parpadea rápido es siempre la luz del puerto de red 4, al que tengo conectado el router neutro Linksys E4200. El modem de Euskaltel lo tengo en modo básico y con el wifi desactivado.

Al descargar algo, la luz de DS permanece como está siempre, encendida y fija. Cuando subo algo, la luz US permanece como siempre, dos segundos encendida, dos segundos apagada, etc. La luz que parpadea propio de cuando hay tráfico de datos, es la luz del puerto de red.

En fin, supongo que será así, porque problemas no hay ninguno. Me ha bajado un poco incluso el ping, y los tests de velocidad son perfectos.

Descargando desde nvidia.com unos controladores de video de 215 megas, me baja a 2,2 MB/s de forma constante. Jamás baja de esa velocidad... aunque a veces sube a 2,3 MB/s. Gran sonrisa

Por tanto, lo dejamos ya. Estaré atento a ver si ya no pasa lo que ocurría con el viejo (esos pequeños cortes aleatorios y los reinicios) y ya está.

Si no me véis el pelo por estos foros, será buena señal.Lengua

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2013, 02:59 PM (Este mensaje fue modificado por última vez en: 22-01-2013 03:00 PM por Aitor.)
Mensaje: #30
RE: Cortes y Reinicios. Un historial de largo recorrido.
Kaixo BILBOKOA,

Esperamos que sigas por el Foro compartiendo tus opiniones y aportando soluciones a otros usuarios, aunque no tengas problemas de conexión. Gran sonrisa Y, si te falla, no dudes en decírnoslo para intentar ayudarte.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)