Enviar respuesta 
Sección "Te lo perdiste"
11-03-2018, 01:24 PM
Mensaje: #21
Error E02: no hay señal
Desde ayer tengo problemas para reproducir algunos eventos tanto en la replayteka, como los grabados.Aunque a la tercera o cuarta vez se reproducen .me han llamado para mandarme untecnico , pero lo he rechazado puesto que entiendo que no es un problema ,ni del deco , de la señal de mi casa.Aparte de esto en te lo perdistes no se estan subiendo los programas que emitieron ayer en el canal crimen e investigacion de echo solo hay 8 programas de ese canal, llame al 1718 y la respuesta del operador fue que era la empresa quien decidia que programas ponia en esa seccion , Entiendo que si habia unos programas que se guardaban durante 7 dias deberian ser sustitudos por los siguientes capitulos de dichos programas , .No se para que poneis una seccion que se llama te lo perdistes , si nos lo vamos a perder de todas maneras.

mambo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-03-2018, 01:48 PM
Mensaje: #22
RE: Error E02: no hay señal
Kaixo mambo,

Realiza la siguiente configuración en el deco y con el resultado nos comentas:

- Pulsa el botón de la herramienta que esta en la parte superior del mando.
- Selecciona la opción info del deco HD y en la siguiente pantalla pulsa 3 veces el nº 6 en el mando, selecciona la opción de fábrica y espera a que termine la operación.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-03-2018, 02:04 PM
Mensaje: #23
RE: Error E02: no hay señal
(11-03-2018 01:48 PM)Ainara escribió:  Kaixo mambo,

Realiza la siguiente configuración en el deco y con el resultado nos comentas:

- Pulsa el botón de la herramienta que esta en la parte superior del mando.
- Selecciona la opción info del deco HD y en la siguiente pantalla pulsa 3 veces el nº 6 en el mando, selecciona la opción de fábrica y espera a que termine la operación.

Gero arte.
Ya lo hice ayer con un operador del 1718 y aveces sale error 0x4004 eror al conectar con el servidor tiempo de espera excedido y y sin embargo a la 3 o 4 vez que lo intento lo reproduce.

mambo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-03-2018, 02:14 PM
Mensaje: #24
RE: Sección "Te lo perdiste"
Kaixo mambo,

¿Antes de realizar estos pasos reiniciaste el deco?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-03-2018, 02:22 PM
Mensaje: #25
RE: Sección "Te lo perdiste"
Reinicie el deco, llame al 1718 y lo reiniciamos de fabrica , y el error sigue , pero repito que a la 3 o 4 vez se reproduce , coso que no entiendo por que da ese error.

mambo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-03-2018, 02:55 PM
Mensaje: #26
RE: Sección "Te lo perdiste"
Kaixo mambo,

Envíanos un Mensaje Privado con tus datos para que podamos revisarlo.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-03-2018, 03:03 PM
Mensaje: #27
RE: Sección "Te lo perdiste"
(11-03-2018 02:55 PM)Ainara escribió:  Kaixo mambo,

Envíanos un Mensaje Privado con tus datos para que podamos revisarlo.

Gero arte.
Ahora y de repente han aparecido un monton de programas en la replayteca en la seccion te lo perdistes y en concreto del canal crimen e investigacion cuando hasta hace media hora solo tenias 8 programas en esa seccion y en cuanto al error ya no sale cuando reproduzco nada y todo esto sin reiniciar hoy el deco cosa que hice ayer y seguia teniendo ese erron , la verdad es que no entiendo nada.

mambo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-03-2018, 03:18 PM
Mensaje: #28
RE: Sección "Te lo perdiste"
Kaixo mambo,

Nos alegra saber que está solucionado. Mantén el deco en observación y con cualquier cosa nos comentas.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-03-2018, 03:19 PM
Mensaje: #29
RE: Sección "Te lo perdiste"
(11-03-2018 03:18 PM)Ainara escribió:  Kaixo mambo,

Nos alegra saber que está solucionado. Mantén el deco en observación y con cualquier cosa nos comentas.

Gero arte.
Ok, gracias

mambo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-03-2018, 03:31 PM
Mensaje: #30
RE: Sección "Te lo perdiste"
Kaixo mambo,

Gracias a ti por utilizar este medio para tus consultas.

Ondo izan!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)