Enviar respuesta 
Sin cobertura en 3G
29-05-2014, 08:36 PM
Mensaje: #1
Sin cobertura en 3G
Muy buenas, a ver sí me podéis ayudar.

Acabo de hacer la portabilidad de Yoigo a Euskaltel, y me ocurre una cosa curiosa. En modo de red automático (3G por defecto), el móvil (un Sony Ericsson Neo V recién liberado) tiene internet, pero las llamadas no van. Si intento llamar, las más de las veces se queda intentando marcar, y nada, y cuando me llaman, no me da tono (luego me llega mensaje de llamada perdida). Las pocas veces que he podido llamar, al de poco se empiezan a oír unos ruidos raros que "tapan" todo, y no te deja ni cortar (o le cuesta mucho).

En modo GSM no pasa nada de esto, pero evidentemente internet va más lento.

Alguna idea? En la tienda me han sugerido resetear el móvil a valores de fábrica, con la putada que eso supone luego de tener que actualizar android y descargar apps.

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-05-2014, 09:01 PM
Mensaje: #2
RE: Sin cobertura en 3G
no cuesta nada resetearlo de fabrica si tienes android. al meter tu cuenta de gmail las APPs que tengas ahora instaladas se te descargarán automaticamente. lo acabo de hacer yo hace una semana.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-05-2014, 09:09 PM
Mensaje: #3
RE: Sin cobertura en 3G
Kaixo David D,

Tal y como indica aabbcc, si tienes la cuenta de gmail sincronizada, recuperar la configuración de tu móvil es mucho más sencillo.

De todas formas, para poder determinar si es un fallo de la línea, ¿puedes probar si ocurre lo mismo introduciendo tu tarjeta SIM en otro terminal?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-05-2014, 04:01 PM
Mensaje: #4
RE: Sin cobertura en 3G
No sé cómo, pero parece que se ha solucionado sólo, muchas gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-05-2014, 04:20 PM
Mensaje: #5
RE: Sin cobertura en 3G
Kaixo David D,

Nos alegra saber que está resuelto. De todas formas, si vuelves a tener algún problema, no dudes en contactar con nosotros.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-09-2014, 09:31 AM
Mensaje: #6
internet móvil
Buenos días,

estos últimos días he estado en Salinillas de Buradón y la conexión a internet móvil era malísima. no podía conectarme a ninguna web y los whatsapp tardaban horas en enviarse. Lo comenté con otra gente con Euskaltel y me dijeron que a ellos también les pasaba.
Además, mi madre está allí y tiene un motoG y lleva así meses. Me gustaría que solucionasen el problema.

Saludos.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-09-2014, 10:03 AM
Mensaje: #7
RE: Sin cobertura en 3G
Kaixo minombre,

Para que nuestros compañeros del Servicio Técnico te tomen nota de la incidencia, debes ponerte en contacto con ellos.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
03-09-2014, 12:58 PM
Mensaje: #8
datos en álava
Buenas tardes,

hemos tenido problemas con los datos de internet en nuestro pueblo de álava durante el verano (Salinillas de Buradón), eso nos ha pasado en la familia a todos los que teníamos euskaltel.

Además, en mi caso, cualquier fin de semana no puedo conectarme o cuando puedo va muy lento desde que he cambiado de móvil.

¿Podríais ayudarme?

Saludos,
Laura
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
03-09-2014, 01:12 PM
Mensaje: #9
RE: datos en álava
Kaixo minombre,

¿Te has puesto en contacto con el departamento del servicio técnico?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)