Enviar respuesta 
Sin cobertura y sin red de servicio
09-08-2020, 09:24 AM
Mensaje: #97
RE: Sin cobertura y sin red de servicio
He seguido las recomendaciones del servicio técnico de Euskaltel, y he comprobado que en la zona de Noja donde hábito no funciona ni el 4G (LTE), ni el 3G (WCDMA), ni el 2G (GSM), ni la txalaparta.
Seguimos sin recibir llamadas, solo mensajes diciendo que nos han llamado. Y cuando conseguimos hablar se corta constantemente.
Navegar lo mismo. No se cargan las páginas.
En cambio, el móvil de mi suegra (Movistar) no tiene ningún problema para llamadas e internet.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
RE: Sin cobertura y sin red de servicio - SEISDEDOS - 09-08-2020 09:24 AM
sin cobertura - jupe70 - 27-09-2013, 02:34 PM
RE: sin cobertura - Maitane - 27-09-2013, 02:58 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:02 PM
RE: sin cobertura - Ander - 27-09-2013, 03:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:13 PM
RE: sin cobertura - Aitor - 27-09-2013, 03:36 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:56 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 04:10 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:18 PM
RE: sin cobertura - jupe70 - 01-10-2013, 05:26 PM
RE: sin cobertura - Maitane - 01-10-2013, 05:51 PM
Sin cobertura - pit_bull - 24-03-2014, 02:58 PM
Cobertura desde Peñiscola - joxegasteiz - 20-06-2014, 10:57 PM
Sare gakoa - julksky - 25-07-2015, 04:17 PM
SIM no se registra en red - Anass - 18-06-2020, 01:00 PM
RE: SIM no se registra en red - Maitane - 18-06-2020, 01:34 PM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)