Enviar respuesta 
Sin cobertura y sin red de servicio
10-08-2020, 12:55 AM
Mensaje: #99
RE: Sin cobertura y sin red de servicio
Gabon,

Hace unos días dejó de funcionarme la red de euskaltel derrepente, tanto cobertura como datos de internet. Estoy en Cantabria, pero llevaba ya semanas aquí cuando empezó a ocurrir.

Lo reinicié varias veces y nada. Voy a ajustes - operadores de red, en la búsqueda automática me dice que "no está disponible momentáneamente" (desde hace dos días) y en la búsqueda manual "error en la búsqueda".

No puedo hacer una prueba cruzada porque no dispongo de ningún terminal euskaltel ni liberado, pero fue en cosa de 10 minutos que se produjo el fallo.

He probado por si acaso a configurar la APN manualmente y nada. Tambien he probado a seleccionar 2G pero igual.

Muchas gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
RE: Sin cobertura y sin red de servicio - Lucia1990 - 10-08-2020 12:55 AM
sin cobertura - jupe70 - 27-09-2013, 02:34 PM
RE: sin cobertura - Maitane - 27-09-2013, 02:58 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:02 PM
RE: sin cobertura - Ander - 27-09-2013, 03:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:13 PM
RE: sin cobertura - Aitor - 27-09-2013, 03:36 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:56 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 04:10 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:18 PM
RE: sin cobertura - jupe70 - 01-10-2013, 05:26 PM
RE: sin cobertura - Maitane - 01-10-2013, 05:51 PM
Sin cobertura - pit_bull - 24-03-2014, 02:58 PM
Cobertura desde Peñiscola - joxegasteiz - 20-06-2014, 10:57 PM
Sare gakoa - julksky - 25-07-2015, 04:17 PM
SIM no se registra en red - Anass - 18-06-2020, 01:00 PM
RE: SIM no se registra en red - Maitane - 18-06-2020, 01:34 PM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)