Enviar respuesta 
Sin cobertura y sin red de servicio
21-08-2013, 06:53 PM
Mensaje: #1
Sin cobertura y sin red de servicio
Saludos,

Hace ya un mes tengo este problema que me esta volviendo loco...

El terminal pierde la cobertura y se vuelve inerte, una piedra vamos... y lo mismo pasa con la conexión... empieza con el símbolo H+, pasa al H, 3G, E y al final recibo este mensaje: "sin servicio red seleccionada EUSKALTEL no disponible".
Para volver a recuperar todo, tengo que darle manualmente a "conectar a la red seleccionada" durante unos 15-20 minutos porque el proceso falla constantemente o directamente reiniciar el teléfono; y de hecho cuando me reconecto de la manera que sea, vuelvo a empezar a perder todo... y en fin, me tiene muy frustrado el no tener la red estabilizada, ni poder hacer o recibir llamadas.

He comprobado todas las especificaciones y están (que yo sepa) bien, al igual que la itinerancia de datos activada, el resto de ajustes de red, etc. De hecho, todo marchaba estupendamente hasta hace un mes como ya he dicho.

Tal vez sea algún problema que hay en Santurtzi ? pues fuera, en Bilbao por ejemplo, no tengo ningún problema con la cobertura o la conexión y ambas permanecen altas y estables.

Me gustaría añadir que en el teléfono de mi padre (HTC Desire) ocurre exactamente lo mismo que en el mio (galaxy s3).

Cualquier ayuda o información es bienvenida.

Gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
Sin cobertura y sin red de servicio - David Cortabarria - 21-08-2013 06:53 PM
sin cobertura - jupe70 - 27-09-2013, 02:34 PM
RE: sin cobertura - Maitane - 27-09-2013, 02:58 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:02 PM
RE: sin cobertura - Ander - 27-09-2013, 03:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:13 PM
RE: sin cobertura - Aitor - 27-09-2013, 03:36 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:56 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 04:10 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:18 PM
RE: sin cobertura - jupe70 - 01-10-2013, 05:26 PM
RE: sin cobertura - Maitane - 01-10-2013, 05:51 PM
Sin cobertura - pit_bull - 24-03-2014, 02:58 PM
Cobertura desde Peñiscola - joxegasteiz - 20-06-2014, 10:57 PM
Sare gakoa - julksky - 25-07-2015, 04:17 PM
SIM no se registra en red - Anass - 18-06-2020, 01:00 PM
RE: SIM no se registra en red - Maitane - 18-06-2020, 01:34 PM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)