Enviar respuesta 
Sin cobertura y sin red de servicio
01-10-2013, 05:26 PM
Mensaje: #21
RE: sin cobertura
Finalmente Euskaltel abrió una avería por falta de cobertura en la zona y ayer me llamaron para informar que efectivamente había algún problema técnico en ese área y que se había solventado. No he podido comprobar si efectivamente se ha resuelto dado que el domingo regrese a casa.

Espero que cuando regrese pueda disponer de mi teléfono sin problemas y no me quede de nuevo 6 días colgado.

Quiero agradecer a Euskaltel la atención y el interés que ha prestado a mi problema.

Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
sin cobertura - jupe70 - 27-09-2013, 02:34 PM
RE: sin cobertura - Maitane - 27-09-2013, 02:58 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:02 PM
RE: sin cobertura - Ander - 27-09-2013, 03:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:13 PM
RE: sin cobertura - Aitor - 27-09-2013, 03:36 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:56 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 04:10 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:18 PM
RE: sin cobertura - jupe70 - 01-10-2013 05:26 PM
RE: sin cobertura - Maitane - 01-10-2013, 05:51 PM
Sin cobertura - pit_bull - 24-03-2014, 02:58 PM
Cobertura desde Peñiscola - joxegasteiz - 20-06-2014, 10:57 PM
Sare gakoa - julksky - 25-07-2015, 04:17 PM
SIM no se registra en red - Anass - 18-06-2020, 01:00 PM
RE: SIM no se registra en red - Maitane - 18-06-2020, 01:34 PM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)