Enviar respuesta 
Sin cobertura y sin red de servicio
20-04-2014, 11:25 PM
Mensaje: #68
RE: Sin cobertura y sin red de servicio
Hola Aitor,
si, las primeras veces que paso probé seleccionando manualmente Euskaltel 2G pero no me dio resultado.

Lo que suele funcionar es reiniciar o entrar y salir del modo avion, pero, obviamente es un fastidio.

Además, la cosa es que tengo el movil desde hace meses y hasta ahora iba bien. Este problema con la red solo es desde los últimos días. Hoy incluso se me ha cortado una llamada dos veces mientras hablaba en casa.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
RE: Sin cobertura y sin red de servicio - Mayte - 20-04-2014 11:25 PM
sin cobertura - jupe70 - 27-09-2013, 02:34 PM
RE: sin cobertura - Maitane - 27-09-2013, 02:58 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:02 PM
RE: sin cobertura - Ander - 27-09-2013, 03:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:13 PM
RE: sin cobertura - Aitor - 27-09-2013, 03:36 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:56 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 04:10 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:18 PM
RE: sin cobertura - jupe70 - 01-10-2013, 05:26 PM
RE: sin cobertura - Maitane - 01-10-2013, 05:51 PM
Sin cobertura - pit_bull - 24-03-2014, 02:58 PM
Cobertura desde Peñiscola - joxegasteiz - 20-06-2014, 10:57 PM
Sare gakoa - julksky - 25-07-2015, 04:17 PM
SIM no se registra en red - Anass - 18-06-2020, 01:00 PM
RE: SIM no se registra en red - Maitane - 18-06-2020, 01:34 PM

Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)