Enviar respuesta 
Sin cobertura y sin red de servicio
20-06-2014, 10:57 PM
Mensaje: #73
Cobertura desde Peñiscola
5 días aislado con dos teléfonos de euskaltel. Tres llamadas a averías contestadas, promesa de arreglarlo y tras cinco días todo sigue igual. Tras el primer tono aparece "error de conexión" o "llamada finalizada". De cada 20 llamadas una funciona. No se puede llamar ni recibir. Ocurre siempre lo mismo. Lo realmente lamentable es que no he recibido respuesta del servicio técnico.
Al regreso tomaré las medidas pertinentes que cualquier afectado tomaría.
Ojo si venis de vacaciones a esta zona, todo el mundo habla normalmente con sus operadoras excepto los clientes de euskaltel.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Mensajes en este tema
sin cobertura - jupe70 - 27-09-2013, 02:34 PM
RE: sin cobertura - Maitane - 27-09-2013, 02:58 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:02 PM
RE: sin cobertura - Ander - 27-09-2013, 03:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:13 PM
RE: sin cobertura - Aitor - 27-09-2013, 03:36 PM
RE: sin cobertura - jupe70 - 27-09-2013, 03:56 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:02 PM
RE: sin cobertura - jupe70 - 27-09-2013, 04:10 PM
RE: sin cobertura - Aitor - 27-09-2013, 04:18 PM
RE: sin cobertura - jupe70 - 01-10-2013, 05:26 PM
RE: sin cobertura - Maitane - 01-10-2013, 05:51 PM
Sin cobertura - pit_bull - 24-03-2014, 02:58 PM
Cobertura desde Peñiscola - joxegasteiz - 20-06-2014 10:57 PM
Sare gakoa - julksky - 25-07-2015, 04:17 PM
SIM no se registra en red - Anass - 18-06-2020, 01:00 PM
RE: SIM no se registra en red - Maitane - 18-06-2020, 01:34 PM

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)