Enviar respuesta 
Sin conexión a Internet
10-07-2014, 10:41 AM
Mensaje: #21
RE: Sin conexión a Internet
Sí, correcto. Lo haré en el caso de seguir con la incidencia.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2014, 12:20 PM
Mensaje: #22
RE: Sin conexión a Internet
Hola,

También soy de Santurtzi y tengo el mismo problema. Ayer por la noche, mirando los logs del módem parece que el problema empezó a la 01:30 de la madrugada. Me fui a dormir, pero la cosa sigue igual.

Mi módem es el Thomson TC770. Dejándolo apagado unos minutos y volviéndolo a encender, se queda fija la luz de power, parpadea DS hasta quedarse fija, US igual, Online parpadea unos segundos y vuelve a empezar.

En la pantalla principal de configuración del módem, me pone "Network Access: Denied".

http://i.imgur.com/pHk4VBR.png

Y en la de conexión también me pone "Access Denied" y por supuesto, no tiene dirección IP.

http://i.imgur.com/4dI8IVT.png

Habiendo ya tres casos de Santurtzi-Portu con lo mismo o parecido, dejo de volverme loco buscando soluciones y espero tranquilamente a que se dé solución al problema.

Si necesitan más datos por mi parte, no duden en pedírmelos,

Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2014, 12:39 PM
Mensaje: #23
RE: Sin conexión a Internet
Kaixo Jaquanor,

Ahora mismo, ¿tienes la incidencia?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2014, 12:58 PM
Mensaje: #24
RE: Sin conexión a Internet
Hola Ibon,

Acabo de probar a reiniciarlo y está igual. Connectivity State cambia de "Not Synchronized" a "Phy Synchronized", a "Upstream parameters acquired" y finalmente a "Access Denied" y vuelve a empezar.

Gracias y un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2014, 01:00 PM
Mensaje: #25
RE: Sin conexión a Internet
Kaixo Jaquanor,

Envíanos por privado los datos del titular de Euskaltel.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2014, 03:32 PM
Mensaje: #26
RE: Sin conexión a Internet
Hola a todos,

Después de enviar los datos del titular por privado y un tiempo razonable de espera, ya está todo funcionando otra vez, para que conste. Espero que los problemas del resto de usuarios de la zona se solucionen igual de bien.

Muchas gracias y un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2014, 03:41 PM
Mensaje: #27
RE: Sin conexión a Internet
Acabo de llegar a casa y está funcionando.
Según me han comentado en mi casa, ha comenzado a funcionar de nuevo sobre las 11:00 de la mañana (más o menos).

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-07-2014, 03:52 PM
Mensaje: #28
RE: Sin conexión a Internet
Kaixo Bothman,

Sentimos las molestias ocasionadas.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-08-2014, 09:06 AM
Mensaje: #29
RE: Se ha caído el servicio
alas 6.30 seguimos sin internet
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-08-2014, 09:56 AM
Mensaje: #30
RE: Se ha caído el servicio
Kaixo ussidos,

El último mensaje de este hilo es del 2012, ¿nos puedes especificar que incidencia tienes?
¿No tienes conexión por cable, por wifi o ambas?
¿Has reiniciado el cablemódem?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)