Enviar respuesta 
Sin conexión a Internet
31-03-2020, 01:50 PM
Mensaje: #451
RE: No me funciona el wifi
(31-03-2020 12:25 PM)natalia123 escribió:  
(30-03-2020 08:06 PM)Aitor escribió:  Kaixo natalia123,

Indícanos, por favor, por MP los datos del titular (Nombre, apellidos y DNI) para que lo podamos revisar.

Gero arte!

Me comentais que habeis hecho pruebas y demás pero sigue sin funcionarme la conexión wifi.
(31-03-2020 12:25 PM)natalia123 escribió:  
(30-03-2020 08:06 PM)Aitor escribió:  Kaixo natalia123,

Indícanos, por favor, por MP los datos del titular (Nombre, apellidos y DNI) para que lo podamos revisar.

Gero arte!

Me comentais que habeis hecho pruebas y demás pero sigue sin funcionarme la conexión wifi.

Hola, acabo de reiniciar el router y por ahora me funciona perfectamente de nuevo como antes del problema.

De nuevo ha vuelto a fallar como al inicio de la incidencia, solo funciona con el cable Ethernet. No se consigue conectar el wifi en ningun otro dispositivo y pone que está sin conexion a internet.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-03-2020, 03:10 PM
Mensaje: #452
RE: Sin conexión a Internet
Kaixo natalia123,


Como tenemos tus datos, lo revisamos y te informamos.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-04-2020, 07:54 PM
Mensaje: #453
Internet fatal.
Parece que nos estais vacilando en la cara. Llevamos 1 mes con una conexion de mierda y no arreglais nada. Porfavor solucionar los problemas.
Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-04-2020, 02:22 PM
Mensaje: #454
RE: Internet fatal.
Kaixo enekomgarmendia,

Te hemos respondido por privado. Cualquier otra consulta que tengas puedes trasladárnosla por esa vía.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-04-2020, 02:06 PM
Mensaje: #455
RE: Sin conexión a Internet
Yo tengo los mismos problemas, nos quedamos sin conexión de repente, ni wifi ni por Ethernet. El fin de semana nos han cambiado el cablemodem pero se nos sigue cortando la conexión. De los 300 Megas contratados nos llegan 200 por wifi a las siete de la mañana, el resto del día andamos sobre entre 10 y 30 cuando no se va la conexión..., estoy cansada de que nos digan que el ancho de banda del wifi es limitado, y el de la conexión Ethernet? ... y para cobrar no hay límite? por favor arreglen esto, no es una respuesta privada para cada uno de nosotros es un problema de todo euskaltel.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-04-2020, 08:14 PM
Mensaje: #456
RE: Sin conexión a Internet
Kaixo YolandaDG,

Para que podamos revisar tu caso de manera personalizada y darte una respuesta es necesario que nos facilites los datos del titular por MP.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-10-2020, 12:26 PM
Mensaje: #457
RE: Sin conexión a Internet
Hola. Llevo desde hace varias semanas ya con un problema. De por sí cuando hago el test de euskaltel me salta el mensaje de "Error de Prueba de Descarga Se produjo un error de socket durante la prueba de descarga. Por favor, inténtelo de nuevo más tarde."

Despues si quiero hacer cualquier tipo de descarga, cuando llega al limite de 30mb/s es como que el sistema se colpasa y se me va internet. Hay veces que no hace falta que esté ni descargando. Simplemente si estoy con el movil y en el ordenador viendo algun tipo de vídeo o stream, pasa exactamente lo mismo. Incluso cuando pongo Netflix en la televisión y hay algo puesto en el pc, la conexión se va.

Llamé el otro día y me dijeron que estaban actualizando el firmware de los routers y que iban a estar así todo el mes. Pero yo estoy pagando 300mb y no puedo ni descargar un archivo de 1Gb porque se me cae internet antes de descargarse.

He reiniciado decenas de veces el router, he reseteado a fabrica, no puedo ni formatear porque necesita conexión a internet mientras se descargan los paquetes. Yo ya no sé que mas puedo hacer.
Desde que hicisteis el cambio de router al technicolor no he tenido mas que problemas. Si sigue así la cosa no me quedará otra que cambiar de compañía.

Dejo el log del errores

Fri Oct 16 10:54:29 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...
Fri Oct 16 10:54:31 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...
Fri Oct 16 10:54:31 2020 Critical (3) Received Response to Broadcast Maintenance Request, But no U...
Fri Oct 16 10:54:33 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...
Fri Oct 16 10:54:37 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...
Fri Oct 16 10:54:39 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...
Fri Oct 16 10:54:40 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...
Fri Oct 16 10:54:47 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...
Fri Oct 16 10:54:51 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...
Fri Oct 16 10:54:51 2020 Critical (3) Received Response to Broadcast Maintenance Request, But no U...
Fri Oct 16 10:55:11 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...
Fri Oct 16 10:55:11 2020 Critical (3) Received Response to Broadcast Maintenance Request, But no U...
Fri Oct 16 10:55:13 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...
Fri Oct 16 10:55:22 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire QAM/...
Fri Oct 16 10:55:31 2020 Critical (3) SYNC Timing Synchronization failure - Failed to acquire FEC ...
Fri Oct 16 10:55:48 2020 Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=48:...
Fri Oct 16 10:55:51 2020 Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=48:00:...
Fri Oct 16 10:55:52 2020 Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=48:...
Fri Oct 16 10:55:59 2020 Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=48:00:...
Fri Oct 16 10:56:00 2020 Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=48:...
Fri Oct 16 10:56:15 2020 Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=48:00:...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=48:...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=48:00:...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=48:...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=48:00:...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=48:...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=48:00:...
Fri Oct 16 11:03:09 2020 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MA...
Fri Oct 16 11:03:09 2020 Error (4) Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=48:00...
Fri Oct 16 11:03:09 2020 Error (4) Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=48:00...
Fri Oct 16 11:03:10 2020 Notice (6) TLV-11 - unrecognized OID;CM-MAC=48:00:33:0f:4d:bb;CMTS-MAC=...

Y la prueba de ping.

C:\WINDOWS\system32>ping -n 30 -l 200 212.142.144.66

Haciendo ping a 212.142.144.66 con 200 bytes de datos:
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=13ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=10ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=7ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=10ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=8ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59
Respuesta desde 212.142.144.66: bytes=200 tiempo=9ms TTL=59

Estadísticas de ping para 212.142.144.66:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 7ms, Máximo = 13ms, Media = 8ms
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-10-2020, 03:16 PM
Mensaje: #458
RE: Sin conexión a Internet
Kaixo Kenny,

Te hemos respondido en el otro hilo que has escrito.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-03-2021, 09:54 PM
Mensaje: #459
Sin señal en la habitación principal
Buenas.

Hace dos semanas puse una incidencia, la señal del router no me llegaba a la habitación principal. El router que tenía era viejo y se colgaba varias veces, por lo tanto, el técnico me recomendó cambiar el router por uno nuevo. El aparato no tenía coste alguno, me mandaban por mensajería a casa y lo configuraba yo.
Al de 4 días llegó el nuevo router, la configuración fue bien, nada difícil, pero seguí sin tener señal de wifi en la habitación principal.
Hoy he estado hablando de nuevo por el tema de la señal y después de pasar por varios departamentos esto es lo que he conseguido:
* Si quiero que me llegue la señal a la habitación principal "puedo" comprar a Euskaltel un repetidor de wifi que vale unos 95€. No parece que haya otra opción.
* El haberme puesto un router nuevo acaba de "atarme" otros 18 meses con permanencia que en ningún momento se me informó.

Conclusión, llevo con Euskaltel desde hace 15 años, más menos, pero han perdido una clienta. En cuanto vayan acabando las diferentes permanencias o cuando resulte más económico pienso darme de baja.

Ondo izan
Miren
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-03-2021, 10:39 PM
Mensaje: #460
RE: Sin señal en la habitación principal
Kaixo mirentoxu,

Facilítanos por MP los datos del titular (nombre, apellidos y DNI) para que podamos revisarlo.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)