Enviar respuesta 
Sin red desde hace varias horas
12-04-2013, 10:35 AM
Mensaje: #1
Sin red desde hace varias horas
Egun on, desde que me he levantado hoy estoy sin red, llevo así varias horas. ¿Hay algún problema en el área de Azkoitia? Gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-04-2013, 10:44 AM
Mensaje: #2
RE: Sin red desde hace varias horas
Kaixo allhex,

No tenemos ninguna incidencia localizada en Azkoitia. ¿Has probado a apagar y encender el móvil? ¿Si haces una búsqueda manual de redes, ¿te aparece alguna?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-04-2013, 10:50 AM
Mensaje: #3
RE: Sin red desde hace varias horas
No, el problema no es de móvil, es de cablemódem. Solo me da red local.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-04-2013, 11:33 AM
Mensaje: #4
RE: Sin red desde hace varias horas
Kaixo allhex,

Habíamos entendido que el problema era del móvil...Astuto ¿No tienes conexión ni por wifi ni por cable? ¿La luz on line que tiene el módem cómo está? ¿Encendida? ¿Parpadeando?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-04-2013, 11:40 AM
Mensaje: #5
RE: Sin red desde hace varias horas
Ni WiFi ni cable. La luz online está encendida fija. También he probado a reiniciar y demás. Anoche funcionaba perfectamente.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-04-2013, 12:05 PM
Mensaje: #6
RE: Sin red desde hace varias horas
Kaixo allhex,

Si la luz online está fija, significa que la señal hasta el módem llega. En el símbolo del sistema de un ordenador que esté conectado, introduce el comando ipconfig e indícanos la dirección IP que te aparece.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-04-2013, 12:30 PM
Mensaje: #7
RE: Sin red desde hace varias horas
Dirección IPv4: 169.254.177.152
Mascara de subred: 255.255.0.0
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-04-2013, 01:06 PM
Mensaje: #8
RE: Sin red desde hace varias horas
Kaixo allhex,

La IP que nos indicas es errónea, por lo que tenemos que hacer una prueba. Desconecta el cable coaxial (el que va a la toma) y, en el ordenador, accede a la conexión (conexión de área local o inalámbrica, dependiendo de cómo estés conectado). Pulsa con el botón derecho sobre la conexión y selecciona Reparar (o Diagnosticar, dependiendo del sistema operativo). Cuando haya finalizado, comprueba de nuevo la IP que tiene el ordenador.

Indícanos si continúa siendo la misma o ha cambiado.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-04-2013, 01:20 PM
Mensaje: #9
RE: Sin red desde hace varias horas
Dice que el equipo tiene conectividad nula o limitada y que no puede obtener una nueva IP.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
12-04-2013, 01:28 PM
Mensaje: #10
RE: Sin red desde hace varias horas
Kaixo allhex,

¿El mensaje te ha aparecido automáticamente o ha realizado algún intento? Al no haber conexión, la reparación da error, pero a veces cambia la IP a una que comienza por 192.xxx.xxx.xx. Compruébala y comentanos el resultado. Mila esker

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)