Enviar respuesta 
Son buenos estos datos de velocidad ??????
06-08-2013, 10:08 AM
Mensaje: #1
Son buenos estos datos de velocidad ??????
Recien llegado de vacaciones ,veo que me han cambiado ya la velocidad a 100 mbs ,he estado haciendo pruebas desde el test de euskaltel con los sigiuientes resultados ,y con las recomendaciones de tener todo desconectado
Esto es lo que me da en varios test seguidos
[Imagen: 29dig4n.jpg]
[Imagen: 2je63yq.jpg]
[Imagen: 2rfarv7.jpg]
¿que opinais?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-08-2013, 10:13 AM
Mensaje: #2
RE: Son buenos estos datos de velocidad ??????
Kaixo arshots,

¿El test de velocidad lo realizas por cable?
Por otro lado, para ver si hay algo en el ordenador que esté entorpeciendo la conexión, vete a Inicio - todos los programas - accesorios - símbolo del sistema. Aquí dentro introduce el comando netstat y pulsa intro.

Dinos el resultado que te da esta prueba

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-08-2013, 10:17 AM
Mensaje: #3
RE: Son buenos estos datos de velocidad ??????
Gracias por responder tan rapido ,ahora me es imposible hacer la prueba ,en cuanto pueda os subo la captura
Ezkerrik
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-08-2013, 10:32 AM
Mensaje: #4
RE: Son buenos estos datos de velocidad ??????
Kaixo arshots,

Quedamos a la espera.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-08-2013, 12:07 AM
Mensaje: #5
RE: Son buenos estos datos de velocidad ??????
Hola ,bueno ahoira he podido hacer la prueba que me pediais ,antes comentaros que acabo de hacer tres test de velocidad y ninguno me ha pasado de 75mbs
[Imagen: b6aasz.jpg]
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-08-2013, 07:28 AM
Mensaje: #6
RE: Son buenos estos datos de velocidad ??????
Tienes 14 aplicaciones estableciendo conexion.
Que tarjeta de red tienes? es compatible con los 100 megas?

Lo digo por dar ideas
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-08-2013, 09:36 AM
Mensaje: #7
RE: Son buenos estos datos de velocidad ??????
Hola luisangel ,tengo esta tarjeta de red ,no se si es compatible Propiedades de la tarjeta de Red
Tarjeta de Red NIC Fast Ethernet PCI Familia RTL8139 de Realtek
¿lo de las 14 conexiones a que es debido ?
Perdona mi ignorancia pero no tengo mucha idea de esto
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-08-2013, 11:52 AM (Este mensaje fue modificado por última vez en: 07-08-2013 12:10 PM por Ainara.)
Mensaje: #8
RE: Son buenos estos datos de velocidad ??????
Kaixo arshots,

Intenta hacer el test de velocidad con el ordenador en modo a prueba de fallos.
Indícanos el resultado para saber por donde guiarte.

Respecto a las líneas TCP que te aparecen en tu pc (imagen que nos has enviado), comentarte que son las conexiones activas que tienes, por ejemplo, algún programa que tengas ejecutándose, como el antivirus.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-08-2013, 01:48 PM
Mensaje: #9
RE: Son buenos estos datos de velocidad ??????
Bueno vengo por aqui otar vez,he estado habalndo con el 1718 y me da todo bien ,
He echo lo que me comentaba Maitane en modo seguro y peor que de la otra manera de 55 mbs no he pasado
He estado mirando lo que tambien comento luisangel el tema de la tarjeta PCI y creo que por hay van los tiros ,la que tenia es bastante vieja y va integrada a la placa base es una Realtek RTL 8139 y tiene el tiempo del ordenador que pueden ser mas de 8 años ,por lo que he cambiado la tarjeta PCI por una TP-LINK 1000Mbps y parece que ahora da mejores resultados ahora lo minimo que me da son 88,92 con algunos errores pues como me da tambien 35 Mbps me da 140 mbps,pero bueno creo que estoy en lo normal no
¿Como lo veis?
Por cierto ahora lo que no me va el el wifi ¿alguna sugerencia ?para conectarme la xbox y demas artilugios
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-08-2013, 02:06 PM (Este mensaje fue modificado por última vez en: 07-08-2013 02:49 PM por Aitor.)
Mensaje: #10
RE: Son buenos estos datos de velocidad ??????
Kaixo arshots,

El problema seguramente sería de la tarjeta de red. Los valores que ahora nos estás indicando son los correctos.

¿Respecto al wifi que es lo que te ocurre? ¿No detectas tu red? ¿La detectas pero no puedes conectarte a ella? ¿Sufres desconexiones?

Sería conveniente que nos dieses algún detalle más para que te podamos ayudar.

Estamos a la espera de tu respuesta.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)