Enviar respuesta 
Sonido Canales Euskaltel
21-01-2014, 12:36 PM
Mensaje: #1
Desfase en el audio de Eurosport HD
Buenos días
El canal Eurosport HD lleva bastante tiempo funcionando mal el audio, tiene mas o menos un segundo de desfase con la imagen, se escucha mas tarde y es muy molesto. Solo ocurre con ese canal.
Espero solución ya que la factura es bastante cara como para permitir estos fallos.

Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-01-2014, 12:52 PM
Mensaje: #2
RE: Desfase en el audio de Eurosport HD
Kaixo suaitek,

No tenemos constancia de la incidencia que nos indicas. ¿Puedes concretarnos si ocurre en todas las transmisiones o en algunas en concreto?
Si tienes opción de oírla en Versión Original ¿te ocurre lo mismo?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-01-2014, 01:45 PM
Mensaje: #3
RE: Desfase en el audio de Eurosport HD
Por curiosidad me ha dado por comprobarlo y efectivamente el audio va como 1 segundo retrasado respecto a la imagen.
En versión original están bien sincronizados
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-01-2014, 01:53 PM
Mensaje: #4
RE: Desfase en el audio de Eurosport HD
(21-01-2014 01:45 PM)ipt escribió:  Por curiosidad me ha dado por comprobarlo y efectivamente el audio va como 1 segundo retrasado respecto a la imagen.
En versión original están bien sincronizados
Como bien indica ipt solo hay desfase en castellano, si lo pongo en ingles está perfectamente sincronizado.
Ocurre en todas las retransmisiones, ahora mismo viendo el Wawrinka - Djokovic es muy molesto escuchar el sonido con ese retardo. Este fallo lleva mucho tiempo y ya la verdad es que cansa, es muy molesto. A ver si lo pueden arreglar.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-01-2014, 01:56 PM
Mensaje: #5
RE: Desfase en el audio de Eurosport HD
Kaixo ipt y suaitek,

Vamos a trasladar la incidencia para que se revise.
Gracias por vuestra información

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2014, 11:20 AM
Mensaje: #6
RE: Desfase en el audio de Eurosport HD
Kaixo ipt y suaitek,

Hemos contactado con el proveedor del canal y están tratando de solucionarlo.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-01-2014, 10:56 AM
Mensaje: #7
RE: Desfase en el audio de Eurosport HD
Solucionado
Buen trabajo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-01-2014, 11:05 AM
Mensaje: #8
RE: Desfase en el audio de Eurosport HD
Kaixo suatek,

Gracias a vosotros por comunicarnos la incidencia.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-02-2014, 01:19 PM
Mensaje: #9
Sonido de los canales.
Kaixo. Tengo el Deco Hd de Euskaltel.
El problema es que el canal 8 (TVE1) no se escucha nada.
Y el canal 95 (Disney Hd) se escucha excesivamente alto. Todos los canales están bastante regulados de sonido menos estos dos. Existe alguna manera de solucionarlo? He vuelto a sintonizar los canales y he desenchufado el decodificador para reinstalarlo pero sigue el problema. Eskerrik asko.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-02-2014, 01:58 PM
Mensaje: #10
RE: Sonido de los canales.
Kaixo adora,

Prueba a realizar fábrica en tu decodificador HD, y nos comentas si queda solucionado. Para realizar fábrica sigue los siguientes pasos:

• Accede al Menú mediante el botón del Mando.
• Con las flechas del mando, accede a la opción Instalación.
• Pide introducir el código Pin. Por defecto si no lo has cambiado es 0000
• A continuación elige la opción Ajuste de Fábrica (2ª opción de la lista).
• Pregunta si se quiere realizar el Ajuste de Fábrica y pulsa “Sí”, usando las flechas laterales
• A continuación, pregunta si se quieren borrar las grabaciones “Si” o “No” en función de lo que te interese. (Esto siempre pregunta aunque no haya nada grabado).
• Elige la opción Continuar (en la parte inferior de la pantalla)
• Automáticamente aparece un aviso de advertencia, pulsa "Continuar"
• Comienza la instalación y pide confirmación.
• Una vez realizada la instalación, hay que indicar los siguiente:
o Idioma en el que se quiere el deco Euskera/Castellano
o Formato de la imagen 16:9 o 4:3
o Provincia y Zona

Esperamos que con esto quede todo solucionado.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)