Enviar respuesta 
Sonido Canales Euskaltel
18-11-2015, 03:42 PM (Este mensaje fue modificado por última vez en: 18-11-2015 03:44 PM por Pumuky.)
Mensaje: #121
RE: sonido y video entrecortado en AXN y TNT
(18-11-2015 11:49 AM)donostiarra escribió:  ¿Puede que esos canales emitan en la misma frecuencia? Por descartar que haya un problema en la recepción de esa frecuencia concreta o de ese transpondedor concreto si es que hay relación.

Si fuera el caso, ¿no crees que le pasaría a todo el mundo?

Ander escribió:Kaixo Pumuky,

¿Has revisado que los cables estén correctamente conectados? Si no estás seguro desconéctalos y vuelve a conectarlos.

Gero arte.

Dicho y hecho. Parece que se ha arreglado. Parecía todo bien conectado, pero ... Ni me había planteado esa posibilidad, al ser solo esos dos canales.

Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-11-2015, 03:44 PM
Mensaje: #122
RE: sonido y video entrecortado en AXN y TNT
Kaixo Pumuky,

Nos alegra saber que se ha solucionado. Si vuelve a ocurrir no dudes en ponerte de nuevo en contacto con nosotros.

Ondo ibili!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-02-2016, 01:38 PM (Este mensaje fue modificado por última vez en: 01-02-2016 01:39 PM por tokhu.)
Mensaje: #123
Retardo de la señal (imagen y voz)
Hola, desde el viernes 29, estoy teniendo problemas con la TVE 1 HD, el sonido va cerca de 3 segundos por delante de la imagen... realizo un zapping volviendo al mismo canal y va bien, pero a los 5 segundo mas o menos vas viendo como se va desincronizando hasta llegar a ser imposible de ver el canal... ¿Habéis modificado algo? He vuelto a sintonizar el canal y sigue igual... Vivo en Leioa zona Monte Ikea...
Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-02-2016, 01:52 PM
Mensaje: #124
RE: Desfase en el audio de la tele
Kaixo tokhu,

No tenemos notificada ninguna incidencia como la que nos indicas, ¿puedes confirmarnos si te ocurre en más de una televisión?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-02-2016, 05:01 PM
Mensaje: #125
RE: Desfase en el audio de la tele
En el deco va bien. Igual es por el cable directo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-02-2016, 09:26 PM
Mensaje: #126
RE: Desfase en el audio de la tele
Kaixo tokhu,

¿Sigues con la incidencia?
¿Puedes confirmarnos, si tienes mas de una, si te ocurre en todas?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-02-2016, 10:19 PM
Mensaje: #127
BabyTV sin sonido
Hola,
No gano en esfuerzos para decir como es el servicio de tv de Euskaltel. Si el videoclub es malo con ganas y todavía esperando cambios significativos, ahora desde que he empezado con los dibujos para el peke, cada vez que quiero ver el canal BabyTV tengo q reiniciar el deco porque esta sin sonido. Ya llame al servicio técnico y después de reiniciar el deco me dijeron q ya estaba y q siempre antes de llamar reiniciara.
El problema es q me pasa todos los dias , o en el mismo día si estoy mucho tiempo sin poner el canal. Se que suena absurdo y no se porque sera exactamente, pero la realidad es q no oigo el canal hasta reiniciarlo.

Eso sin nombrar las veces q se reinicia solo el deco cada ciertos días. Y da igual lo que estes viendo q te quedas a medias 5 minutos. Y esto me ha pasado también en casa de mi madre, así que no se que hará Euskaltel para producirse esto.

La verdad es q con este servicio creo q se debería dejar dar de baja sin coste aun teniendo permanencia, porque no creo q esto sea lo prometido.

En fin....esperando todavía los meses que me quedan para pasarme a otra compañía. Alguien ya esta metiendo su fibra por Bilbao,así que mas posibilidades buenas de cambio.

Hubo tiempos mejores para Euskaltel.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-02-2016, 10:31 PM
Mensaje: #128
RE: Sonido Canales Euskaltel
Kaixo Sambora,

Nos indicas que únicamente te ocurre en un canal, ¿te ocurre siempre? Para poder reproducir tu incidencia necesitamos que nos indiques exactamente cuando te ocurre.

Cuando estás sin sonido en el canal, ¿has probado a cambiar de canal y a volver a este de nuevo?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-03-2016, 10:42 PM
Mensaje: #129
Volumen TNT
Hola a todos,

¿Cómo es posible que el canal TNT esté tan alto con respecto a los demás en la televisión? ¿No se podría poner al mismo volumen? (O parecido)

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-03-2016, 11:03 PM
Mensaje: #130
RE: Sonido Canales Euskaltel
Kaixo gaztelugatxe,

Algunos canales, como TNT HD tienen un componente de audio DOLBY DIGITAL+ (conocido como DD+ o AC3 o 5.1).

El control del volumen debe realizarse con el TV, no con el Deco.
Seguramente, al tener configurado en el Deco las opciones de sonido en modo SURROUND en vez de STEREO, en estos casos, cuando se selecciona un nuevo canal, el deco detecta si tiene componente de audio DD+ y si es así, la selecciona por defecto automáticamente.
Lo que se recomienda en estos casos es situar la TV en un volumen medio-bajo para evitar sorpresas con estos canales.
Configurar el Deco en modo ESTEREO, de tal forma que no se seleccione el audio DD+ por defecto y que tenga que ser uno mismo el que lo seleccione (utilizando la tecla OPCIONES –OPC- del mando a distancia del Deco). Así, se esta seguro de que está seleccionado un audio DD+ y que el control del volumen deberá realizarse en el TV.

Agur bero bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)