Enviar respuesta 
Sonido Canales Euskaltel
16-08-2014, 02:41 PM
Mensaje: #21
RE: Desfase en el audio de Eurosport HD
Bueno. Parece que vuelve a estar mal sincronizado. El audio va con retraso.
Se lo he comentado a un amigo (también de la zona de Bilbao) para que lo compruebe en su casa y me confirma que él también nota el problema. Con lo que no es algo de mi deco.
El audio original está bien. El que va desincronizado es el audio en español
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
16-08-2014, 03:28 PM
Mensaje: #22
RE: Desfase en el audio de Eurosport HD
Kaixo ipt,

Volvemos a trasladar lo que nos has indicado.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-08-2014, 05:54 PM
Mensaje: #23
RE: Desfase en el audio de Eurosport HD
Hoy ha venido un técnico a mi casa y ha comprobado lo que comento de que el audio va casi 1 segundo con retraso respecto al audio. Ha hablado con un compañero suyo (supongo que en la central) el cual ha comprobado el canal y ha visto la misma desincronización audio/vídeo.

Me ha dicho que el problema no es del deco ni de euskaltel sino que es del origen de la emisión. Que es de Eurosport. Con lo cual hasta que no lo solucionen ellos no se puede hacer nada.

El técnico muy amable y muy bien.

Lo que no me parece normal es que me acaba de llegar un email diciéndome que la avería se ha resuelto, cuando no es verdad. La avería, aunque no sea culpa de euskaltel, no se ha resuelto. Y Supongo que es una respuesta automática, pero podían estar un poco más atentos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-08-2014, 06:14 PM (Este mensaje fue modificado por última vez en: 18-08-2014 07:40 PM por Maitane.)
Mensaje: #24
RE: Desfase en el audio de Eurosport HD
Kaixo ipt,

Efectivamente como comentas es una respuesta automática. De todas formas, sentimos las molestias que te haya podido acarrear dicho email.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2015, 10:58 PM
Mensaje: #25
Se me a ido el sonido con un TDT HD de euskaltel
Por favor puede alguien ayudarme con este tema, utilizo un cable HDMI y hasta ahora perfecto y se ha ido el sonido sin mas.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-01-2015, 10:59 PM
Mensaje: #26
RE: Se me a ido el sonido con un TDT HD de euskaltel
Kaixo MANU PEREZ

¿Has probado a desconectar/conectar el cable hdmi? ¿y reiniciar el decodificador?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-02-2015, 12:13 PM (Este mensaje fue modificado por última vez en: 17-02-2015 12:18 PM por Ibon.)
Mensaje: #27
Buzz sin sonido
El viernes llegaba la señal del canal Buzz en el dial 51 sin voz llame para notificar la averia y comprobaron desde la central que efectivamente se estaba produciendo una incidencia en ese canal.Hoy el mismo canal volvio a fallar en lo mismo en el audio llame de nuevo para notificar la averia y le pedi a la operadora que me atendio que comprobase si les pasaba a ellos lo mismo .La contestacion de la operadora en cuestion fue que al ser un paquete de cine no lo podian comprobar mi pregunta es la siguiente Por que el viernes se pudo comprbar desde el 1718 que la averia correspondia a euskaltel y hoy martes ponen tantas pegas para comprobar si es averia de euskaltel o no? Decir por ultimo que aunque la averia parece que se soluciono hace unos minutos me gustaria que me respondieran a esa pregunta gracias

mambo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-02-2015, 12:18 PM
Mensaje: #28
RE: canal Buzz
Kaixo mambo,,

Cuando notificas la incidencia nuestros compañeros trasladan la incidencia para darte respuesta cuanto antes, en ocasiones no es posible realizar todas las comprobaciones on line ya que conlleva unas pruebas que no puede realizar el compañero que atiende el teléfono.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-02-2015, 12:24 PM
Mensaje: #29
RE: canal Buzz
(17-02-2015 12:18 PM)Ibon escribió:  Kaixo mambo,,

Cuando notificas la incidencia nuestros compañeros trasladan la incidencia para darte respuesta cuanto antes, en ocasiones no es posible realizar todas las comprobaciones on line ya que conlleva unas pruebas que no puede realizar el compañero que atiende el teléfono.

Agur bat
OK no me convence la respuesta puesto que el viernes la misma operadora que me atendio por telefono ella misma hizo la prueba y no fue tan complicado pero bueno sin mas la averia esta resuelta esperemos que no vuelva a fallar .
Agur bat

mambo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
17-02-2015, 12:26 PM
Mensaje: #30
RE: Buzz sin sonido
Kaixo mambo,

Nosotros desde aquí desconocemos que compañero te ha atendido, si el viernes te indicaron que no era una incidencia que únicamente te afectaba a ti es porque tendría conocimiento de alguna incidencia general.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)