Enviar respuesta 
Technicolor TC7200: Consultas y dudas
25-10-2018, 06:46 PM
Mensaje: #701
No conecta al router
Buenas,

Quiero cambiar la configuración del router y no me loguea en el.

Ayer a la tarde podía sin problemas y ahora me esta dando error de login.

el modelo es TC7200.

Por que puede ser?

Gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-10-2018, 07:00 PM
Mensaje: #702
RE: No conecta al router
Kaixo bem22,

¿Te ocurre lo mismo cuando intentas acceder a través de diferentes dispositivos y mediante diferentes accesos (cable y wifi)?

Si es así, envíanos un MP con los datos del titular y un teléfono y horario de contacto.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-10-2018, 07:14 PM
Mensaje: #703
RE: No conecta al router
Mediante Wifi no se abre la pagina de logon.

Desde el PC, si meto la contraseña correcta no hace nada.

Si meto una incorrecta, sale mensaje de usuario o contraseña incorrecta
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
25-10-2018, 08:52 PM
Mensaje: #704
RE: No conecta al router
Kaixo bem22,

Puedes desconectar el cablemodem par de minutos, por si lo has reiniciado y no se le he dejado tiempo suficiente de reposo. Si continúas sin poder entrar acceder, prueba a reconfigurar a fábrica el cablemodem. Para ello en la parte trasera encontrarás un agujero donde indica reset, presiónalo con algo muy fino durante 20 segundos. A continuación hay que darle unos minutos para que complete el proceso el solo. Ten en cuenta que perderás cualquier configuración realizada en el cablemodem, teniendo que volver a configurarlo después.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-10-2018, 11:15 AM
Mensaje: #705
RE: No conecta al router
(25-10-2018 08:52 PM)Ander escribió:  Kaixo bem22,

Puedes desconectar el cablemodem par de minutos, por si lo has reiniciado y no se le he dejado tiempo suficiente de reposo. Si continúas sin poder entrar acceder, prueba a reconfigurar a fábrica el cablemodem. Para ello en la parte trasera encontrarás un agujero donde indica reset, presiónalo con algo muy fino durante 20 segundos. A continuación hay que darle unos minutos para que complete el proceso el solo. Ten en cuenta que perderás cualquier configuración realizada en el cablemodem, teniendo que volver a configurarlo después.

Gero arte.

He reiniciado el router y sigue igual.
Me gustaria evitar restaurarlo a valores de fabrica, ya que tengo bastantes configuraciones hechas y no las quiero perder
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-10-2018, 12:24 PM
Mensaje: #706
RE: No conecta al router
Kaixo bem22,

La siguiente forma de actuar ante este problema sería la configuración a fabrica, a pesar de las modificaciones que tengas realizadas. Podemos tomar nota de la incidencia, no obstante, el técnico una vez compruebe la imposibilidad de acceso, con toda probabilidad restablecerá a fabrica el cablemodem y si continua sin acceder, si así lo determina, lo sustituirá. En todos los casos será necesario volver a introducir las configuraciones que tuvieras.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-10-2018, 04:30 PM
Mensaje: #707
RE: No conecta al router
He conseguido acceder al router a través de la ip 192.168.100.1

Pero sigue sin acceder a través de 192.168.0.1

¿Por que puede ser?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-10-2018, 06:32 PM
Mensaje: #708
RE: No conecta al router
Kaixo bem22,

Es posible que al haber realizado alguna modificación se haya cambiado también la puerta de enlace. Mientras que puedas acceder a la configuración y que el cablemódem asigne IPs dando correctamente conexión a tus equipos, no debes preocuparte.

Eso sí, si configuras la IP de algún dispositivo de forma manual, deberás tener en cuenta que el rango de IPs que asigna el cablemódem ahora es 192.168.100.xx.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-10-2018, 03:19 PM (Este mensaje fue modificado por última vez en: 08-11-2018 01:10 PM por Ibon.)
Mensaje: #709
problema al iniciar sesión en mi enrutador
Tengo este problema cuando intento iniciar sesión xxxxxxxxxxxxx.
He publicado un video sobre el problema, he encendido y apagado el enrutador, también reinicié el enrutador y el problema continúa
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-10-2018, 04:10 PM
Mensaje: #710
RE: problema al iniciar sesión en mi enrutador
Kaixo Derek,

No es posible la reproducción del vídeo, entendemos que no tienes acceso a la configuración interna del cablemodem para realizar cambios. Indícanos la marca y modelo del cablemodem, así como el usuario y clave de acceso con el que intentas acceder.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)