Enviar respuesta 
Test de Velocidad Internet
29-11-2012, 11:38 PM
Mensaje: #131
RE: Internet lento?
Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 23, perdidos = 7
(23% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 10ms, Máximo = 2776ms, Media = 486ms

Acabo de hacer el ping que recomendais y me apunto la fecha y hora para comprobar lo que le decís a ISI la proxima vez, a ver si noto alguna correlación.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-11-2012, 10:05 AM
Mensaje: #132
RE: Internet lento?
Kaixo selfi,

Cuando vuelvas a realizar la prueba, indícanoslo para poder buscar una solución.

Quedamos a la espera
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-11-2012, 03:11 PM
Mensaje: #133
RE: Internet lento?
Después de la subida de ayer a 20M esto es lo que consigo hoy:
por cable+firefox+Mac

[Imagen: UomVPl.png]
Captura de pantalla 2012-11-30 a la(s) 13.40.31

[Imagen: 8M6WDl.png]
Captura de pantalla 2012-11-30 a la(s) 13.18.49

--- 212.142.129.23 ping statistics ---
30 packets transmitted, 26 packets received, 13.3% packet loss
round-trip min/avg/max/stddev = 11.239/16.315/39.847/7.321 ms

He probado a reiniciar el modem, esperar, quitar todos los cables...
Cada prueba da un número de velocidad aleatorio: 1, 2, 5, 0,5M
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-11-2012, 03:16 PM
Mensaje: #134
RE: Internet lento?
Kaixo ISI,

Mándanos los datos del titular por MP (incluyendo un teléfono y horario de contacto) para que revisemos la conexión.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-11-2012, 09:22 PM
Mensaje: #135
RE: Internet lento?
Hola,

Sigo con las pruebas, he sacada en claro que despues de reiniciar el modem, llega la velocidad correcta, pero se mantiene hasta media o una hora, por lo tanto sospecho que el problema puede estar en el modem, el cual tiene ya 6 años.

¿puedo comprar un modem en una tienda de euskaltel? ¿tiene algun coste el cambio entregando el modem averiado?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-11-2012, 10:56 PM
Mensaje: #136
RE: Internet lento?
Kaixo ISI,

Tal como te ha indicado mi compañero Aitor, envíanos un Mensaje Privado con tus datos para que podamos ayudarte.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
10-12-2012, 11:16 PM (Este mensaje fue modificado por última vez en: 10-12-2012 11:37 PM por aitor1974.)
Mensaje: #137
Dudas con velocidad de subida o bajada
Hola.

Al intentar hoy subir un video a Youtube no he podido, asi que me puse a testear la velocidad de subida y bajada. La bajada me da bien los 20megas pero la subida en todos los test me da error. Hay algun problema con las subida??

Eskerrik asko

Al poco de escribir el mensaje volvi a probar y los test ya me dan bien la subida, a sido algun problema puntual....pero a veces vuelve a fallar, es normal?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
11-12-2012, 09:17 AM
Mensaje: #138
RE: Problemas con las subidas
kaixo aitor1974,

En principio no tendrías porqué tener incidencias de este tipo. Para realizar un test de velocidad fiable lo puedes hacer a través de nuestra web http://www.testdevelocidad.euskaltel.com/ . Si te vuelve a ocurrir coméntanoslo para que podamos revisar tu conexión.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-12-2012, 01:43 AM
Mensaje: #139
Test de Velocidad Internet
Hace unos días contratamos en casa la tarifa duo 50 MB, sin embargo cada vez que realizamos test de velocidad (incluido el de euskaltel) la bajada nunca supera los 20MB.
Me gustaria saber si esto es "normal" o un error cuando nos han activado la tarifa.
Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-12-2012, 09:49 AM
Mensaje: #140
RE: Velocidad mas baja de la contratada
Kaixo Eider,

Para poder hacer una prueba de velocidad que nos de los parámetros correctos, es necesario que únicamente tengas un ordenador conectado a Internet, y es imprescindible que este conectado por cable. Ya sabes que vía Wifi se pierde velocidad.

Por otro lado, es necesario que desactives todos los programas de seguridad (antivirus, cortafuegos…), así como todos los programas que requieran de una conexión a Internet para su uso, teniendo en cuenta los que puedan estar trabajando en segundo plano.

Por ultimo, reinicia el Cablemódem quitando el cable de corriente y volviéndolo a enchufar, para así vaciar el tráfico de datos.

Para hacer test de velocidad pincha aquí. Si la velocidad no coincide con lo que tienes contratado indícanos para que lo revisemos.

Agur bero bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 4 invitado(s)