Enviar respuesta 
Test de Velocidad Internet
18-06-2015, 06:50 PM (Este mensaje fue modificado por última vez en: 18-06-2015 06:50 PM por toby.)
Mensaje: #1861
RE: Test de Velocidad Internet
y esta vez has reaeteado el modem?
por lo que he visto decias que si y era que no.
y esta vez has reaeteado el modem?
por lo que he visto decias que si y era que no.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2015, 06:53 PM (Este mensaje fue modificado por última vez en: 18-06-2015 06:54 PM por julianfer57.)
Mensaje: #1862
RE: Test de Velocidad Internet
(14-06-2015 01:23 PM)campeon78 escribió:  No lo digo por que lo doy por supuesto. Vamos a ver, que estoy haciendo las pruebas como indicado, excepto el netstat que por deformación profesional siempre lo hago con el -a

Yo le decia
(14-06-2015 04:13 PM)Ainara escribió:  Kaixo campeon78,

Recuerda seguir los pasos indicados para realizar las pruebas ya que hemos comprobado que hasta hace 3 horas que has reiníciado el cablemódem, este llevaba más de 25 días sin reiniciarse.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2015, 06:55 PM
Mensaje: #1863
RE: Test de Velocidad Internet
Gracias por ayudarles toby, pero si ves la gráfica creo que el reseteo del modem es absolutamente indiferente.

Un cable, el mismo cable de siempre. No uso Wi-fi (me gusta el rendimiento como podéis comprobar).
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2015, 06:58 PM
Mensaje: #1864
RE: Test de Velocidad Internet
El test de la web esta caido
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2015, 07:12 PM
Mensaje: #1865
RE: Test de Velocidad Internet
Kaixo julianfer57

Ya hemos trasladado la incidencia al departamento correspondiente, para que lo solucionen lo antes posible.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2015, 08:21 PM
Mensaje: #1866
RE: Test de Velocidad Internet
Pues mis flamantes 350/35 megas contratados siguen sin ir.
Por cable (con toda la parafernalia realizada: reinicio cablemodem, reinicio ordenador, antivirus quitado, etc) consigo unos míseros 173,64 megas de bajada y 33,04 de subida.
Por wifi muchísimo peor, a medio metro del router he conseguido 27,90 de bajada y 28,67 de subida (he probado a cambiar los canales mil veces, he apagado todos los móviles, tablets y ordenadores, menos con el que he realizado la prueba).
¿Es normal?
Según la señorita del servicio técnico sí.
Yo creo que no.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2015, 08:37 PM
Mensaje: #1867
RE: Test de Velocidad Internet
(18-06-2015 07:12 PM)Ainara escribió:  Kaixo julianfer57

Ya hemos trasladado la incidencia al departamento correspondiente, para que lo solucionen lo antes posible.

Gero arte.

Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2015, 08:40 PM
Mensaje: #1868
RE: Test de Velocidad Internet
He visto que sigue sin funcionar
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2015, 08:51 PM (Este mensaje fue modificado por última vez en: 18-06-2015 08:58 PM por Ainara.)
Mensaje: #1869
RE: Test de Velocidad Internet
Kaixo SEISDEDOS

¿Puedes subir al foro una imagen del test que indicas? Si no es posible, una vez que este el test de velocidad restaurado, realiza la prueba de nuevo e indícanos los resultados.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-06-2015, 09:41 PM (Este mensaje fue modificado por última vez en: 19-06-2015 04:51 PM por Joxeandoni.)
Mensaje: #1870
RE: Test de Velocidad Internet
Seisdedos, por WiFi sí que son normales esos valores. Los que no son normales son los de por cable...

Mila esker. Agur bat. Joxeandoni.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)