Enviar respuesta 
Test de Velocidad Internet
22-02-2013, 03:07 PM
Mensaje: #281
RE: Despega 100/10
(22-02-2013 03:04 PM)dacwin87 escribió:  Ahora eres tu el que está faltando al respeto. Y te repito, que un foro es para debatir y opinar sobre todo, y si no quieres que opinemos, no escribas en público

¿donde estoy faltando yo?osea admites que antes lo as echo tu diciendo"ahora eres tu el que estas faltando el respeto",otra vez te repito,que te metas en lo tuyo,que no tienes ni la mas minima idea¿donde te falto yo al respeto?a ver..dime.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2013, 03:09 PM
Mensaje: #282
RE: Despega 100/10
(22-02-2013 02:51 PM)iotz escribió:  pero no me parece normal que venga este personaje a decirme lo que yo tengo que hacer, pero eso de pesado que se lo diga a......quien quiera.

Aquí me has faltado al respeto.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2013, 03:11 PM
Mensaje: #283
RE: Despega 100/10
Kaixo dacwin87 e iotz,

Os estamos pidiendo por las buenas que los dos seáis respetuosos. Si continuáis con esta dinámica, tendremos que tomar medidas. Esperamos no tener que recurrir a ellas.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2013, 03:12 PM (Este mensaje fue modificado por última vez en: 22-02-2013 03:13 PM por iotz.)
Mensaje: #284
RE: Despega 100/10
(22-02-2013 03:09 PM)dacwin87 escribió:  
(22-02-2013 02:51 PM)iotz escribió:  pero no me parece normal que venga este personaje a decirme lo que yo tengo que hacer, pero eso de pesado que se lo diga a......quien quiera.

Aquí me has faltado al respeto.

jaja me rio por no llorar¿eso es faltar al respeto?personaje no es una falta de respeto,buscalo en ¿google mismo?www.google.es,anda que...
(22-02-2013 03:11 PM)Aitor escribió:  Kaixo dacwin87 e iotz,

Os estamos pidiendo por las buenas que los dos seáis respetuosos. Si continuáis con esta dinámica, tendremos que tomar medidas. Esperamos no tener que recurrir a ellas.

Gero arte
yo por mi parte lo soy,por cierto tambien reporte su mensaje con insultos y hay sigue...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2013, 03:34 PM
Mensaje: #285
RE: Despega 100/10
Una pregunta, creo que este es el tema donde hay que ponerlo porque despues de leer todo esta discusión que al resto ni nos va ni nos viene, tras realizar el cambio a 100 hay que reiniciar el modem para que funcione bien?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2013, 03:37 PM
Mensaje: #286
RE: Despega 100/10
Yo lo tuve que reiniciar y tener apagado durante un rato para que me llegaran valores cercanos a los 100 Mb XD
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2013, 03:39 PM
Mensaje: #287
RE: Despega 100/10
Kaixo jagiro,

No es obligatorio pero si aconsejable reiniciar el cablemódem para que éste asimile el cambio de velocidad.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2013, 04:36 PM (Este mensaje fue modificado por última vez en: 22-02-2013 04:52 PM por jokin91.)
Mensaje: #288
RE: Despega 100/10
Después de hablar con el técnico me ha dicho que como en los 100 megas lo mínimo es el 50% pues que me aguante si no me llegan...

menos mal que son 100 megas reales sisi...
y por cierto me llegan 40mb-45mb a si que es menos del 50%, para eso volverme a los 50 megas que me llegaban 47...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2013, 04:53 PM
Mensaje: #289
RE: Despega 100/10
Kaixo jokin91,

Según nos indican nuestros compañeros, te han aconsejado por el número de tcps, que seria conveniente que analizaras el ordenador con un antiespía.

Ya que, la última prueba de velocidad realizada en nuestra página Web, nada más reiniciar el equipo te ha dado una velocidad de bajada de 92.63MB.

Esta velocidad de bajada está dentro de los parámetros normales.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-02-2013, 04:56 PM
Mensaje: #290
RE: Despega 100/10
pues segun mi antivirus que lleva antiespia no tengo nada, me he bajado un antiespia aparte y no detecta nada tampoco
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 3 invitado(s)