Enviar respuesta 
Test de Velocidad Internet
02-12-2016, 01:03 PM
Mensaje: #3191
Problema velocidad conexion
Egunon!

Ayer me hicieron el cambio a 350 y la velocidad de la conexion es de broma. Para muestra un boton:

Retrieving speedtest.net configuration...
Testing from Euskaltel (85.85.24.193)...
Retrieving speedtest.net server list...
Selecting best server based on ping...
Hosted by KNET (La Rioja) [123.15 km]: 94.732 ms
Testing download speed...........................................................................​.....
Download: 2.26 Mbit/s
Testing upload speed...........................................................................​.........................
Upload: 4.73 Mbit/s


Esta hecho desde un pc conectado por cable directamente al router....no se como es posible que suban la velocidad y vaya mas lento :-0.

He reinciado el router varias veces, el pc...nada que no hay manera.....hay alguna manera de solucionar esto por favor?.

Muchas gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-12-2016, 01:06 PM
Mensaje: #3192
RE: Problema velocidad conexion
Kaixo rustybofh,

Te recomendamos que realices el test de velocidad de nuestra página web y con un sólo equipo conectado por cable (ningún otro equipo o dispositivo conectado por wifi). Para acceder pincha aquí.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-12-2016, 01:14 PM
Mensaje: #3193
RE: Test de Velocidad Internet
Puedo hacer el test mil veces contra mil sitios diferentes que los resultados son similares:

Retrieving speedtest.net server list...
Selecting best server based on ping...
Hosted by Euskaltel S.A. (Derio) [242.55 km]: 2962.113 ms
Testing download speed...........................................................................​.....
Download: 2.09 Mbit/s
Testing upload speed...........................................................................​.........................
Upload: 4.41 Mbit/s

Vamos que esto dista mucho de los 350M y no solo eso si no que los 150M me iban perfectos hasta ayer.

Necesito una solución por favor y si no, que me vuelvan a pasar a los 150M.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-12-2016, 01:33 PM
Mensaje: #3194
RE: Test de Velocidad Internet
Kaixo rustybofh,

Realiza un Netstat e indícanos el resultado por favor para que comprobemos a qué se debe. Si necesitas los pasos a seguir para la prueba te los podemos facilitar desde aquí.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-12-2016, 02:04 PM
Mensaje: #3195
RE: Test de Velocidad Internet
Hola de nuevo Aitor,

He hecho diez millones de pruebas ya (llevo trabajando de sysadmin 15 años xD), con diferentes equipos (solo conectado uno cada vez), sin nada arrancado, sin nada bajando nada, es mas he probado hasta de equipos que no tienen ni entorno grafico y por lo tanto nada arrancado chupando ancho de banda....es decir el problema no está en mi casa.

Ayer funcionaba todo correctamente con velocidades correctas (con los 150M que tenia) y era muy feliz. Desde que me han hecho el cambio a los 350M dificilmente pasa de 200Kb/s........repito es desde el cambio de ayer FIJO.

Te agradezco tu entrega y la disposicion para ayudar (de verdad), pero creeme,todas las pruebas que se pueden hacer ya las he hecho, lo otro ser perder el timepo enviandonos cosas innecesarias que no nos llevan a ningun lado.

Supongo que no tiene que ser tan dificil que comprobeis desde vuestra central como esta la señal....pero de verdad, necesito una solucion porque asi no puedo hacer nada.

Muchas gracias por tu atencion.

Aun asi mira que conexiones establecidas tiene el server, una conexion ssh desde la que estoy haciendo las pruebas :-P

~$ netstat -an | grep ESTABLECIDO
tcp 0 36 192.168.0.10:22 83.56.15.104:54978 ESTABLECIDO
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-12-2016, 02:13 PM
Mensaje: #3196
RE: Test de Velocidad Internet
Kaixo rustybofh,

Necesitamos el resultado de las pruebas indicadas para saber a qué se debe. Cuando tengas ocasión envíanos el pantallazo del resultado Netstat.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-12-2016, 02:16 PM
Mensaje: #3197
RE: Test de Velocidad Internet
rustybofh@BofhMediaServer:~$ netstat -an
Conexiones activas de Internet (servidores y establecidos)
Proto Recib Enviad Dirección local Dirección remota Estado
tcp 0 0 0.0.0.0:111 0.0.0.0:* ESCUCHAR
tcp 0 0 127.0.0.1:5939 0.0.0.0:* ESCUCHAR
tcp 0 0 127.0.1.1:53 0.0.0.0:* ESCUCHAR
tcp 0 0 10.0.0.1:53 0.0.0.0:* ESCUCHAR
tcp 0 0 192.168.122.1:53 0.0.0.0:* ESCUCHAR
tcp 0 0 0.0.0.0:22 0.0.0.0:* ESCUCHAR
tcp 0 0 127.0.0.1:6011 0.0.0.0:* ESCUCHAR
tcp 0 0 0.0.0.0:53152 0.0.0.0:* ESCUCHAR
tcp 0 0 0.0.0.0:36002 0.0.0.0:* ESCUCHAR
tcp 0 0 192.168.0.10:47370 212.142.129.222:80 TIME_WAIT
tcp 0 216 192.168.0.10:22 83.56.15.104:54978 ESTABLECIDO
tcp6 0 0 :::111 :::* ESCUCHAR
tcp6 0 0 :::46708 :::* ESCUCHAR
tcp6 0 0 :::22 :::* ESCUCHAR
tcp6 0 0 ::1:6011 :::* ESCUCHAR
tcp6 0 0 :::37091 :::* ESCUCHAR
udp 0 0 0.0.0.0:970 0.0.0.0:*
udp 0 0 127.0.0.1:1000 0.0.0.0:*
udp 0 0 0.0.0.0:5353 0.0.0.0:*
udp 0 0 0.0.0.0:56724 0.0.0.0:*
udp 0 0 0.0.0.0:46597 0.0.0.0:*
udp 0 0 127.0.1.1:53 0.0.0.0:*
udp 0 0 10.0.0.1:53 0.0.0.0:*
udp 0 0 192.168.122.1:53 0.0.0.0:*
udp 0 0 0.0.0.0:67 0.0.0.0:*
udp 0 0 0.0.0.0:67 0.0.0.0:*
udp 0 0 0.0.0.0:111 0.0.0.0:*
udp 0 0 0.0.0.0:53816 0.0.0.0:*
udp 0 0 0.0.0.0:631 0.0.0.0:*
udp6 0 0 :::37769 :::*
udp6 0 0 :::970 :::*
udp6 0 0 :::5353 :::*
udp6 0 0 :::111 :::*
udp6 0 0 :::51728 :::*
udp6 0 0 :::58040 :::*
raw6 0 0 :::58 :::* 7
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-12-2016, 02:29 PM
Mensaje: #3198
RE: Test de Velocidad Internet
Kaixo rustybofh,

¿Has realizado el netstat con todos los programas que tiene acceso a internet cerrados (navegadores, antivirus, programas en segundo plano,...)?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-12-2016, 02:39 PM (Este mensaje fue modificado por última vez en: 02-12-2016 02:51 PM por rustybofh.)
Mensaje: #3199
RE: Test de Velocidad Internet
Estoy conectado a un servidor por ssh que no tiene arrancado ni el entorno grafico, o sea que no hay nada arrancado que pueda estar bajando nada ni comiendose el ancho de banda. Es un server linux, no hay antivirus, no hay navegadores arrancados......de verdad el problema es la conexion!
Eso sin contar los errores que salen en el log del CableModem:


Fri Dec 02 11:35:24 2016 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Fri Dec 02 11:34:45 2016 Error (4) Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=80:29:...
Fri Dec 02 11:34:45 2016 Error (4) Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=80:29:...
Time Not Established Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 44 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 6 (Side-Band Channel:10) ...
Thu Dec 01 15:55:00 2016 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Thu Dec 01 15:52:31 2016 Critical (3) Resetting the cable modem due to docsDevResetNow
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Time Not Established Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Time Not Established Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Thu Dec 01 12:25:15 2016 Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Thu Dec 01 12:24:59 2016 Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Thu Dec 01 12:24:58 2016 Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Thu Dec 01 12:24:50 2016 Critical (3) DHCP FAILED - Critical field invalid in response ;CM-MAC=80:2...
Thu Dec 01 12:24:49 2016 Critical (3) DHCP FAILED - Discover sent, no offer received;CM-MAC=80:29:9...
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-12-2016, 03:01 PM
Mensaje: #3200
RE: Test de Velocidad Internet
Kaixo rustybofh,

Por último, ¿Puedes realizar un ping a router frontera e indicarnos el resultado por favor?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 3 invitado(s)