Enviar respuesta 
Test de Velocidad Internet
01-10-2013, 06:50 PM
Mensaje: #481
RE: Conexión lenta
Kaixo Emiliano,

¿Has probado con reiniciar el cablemódem?
De todos modos, con un solo ordenador conectado por cable , haz la prueba de velocidad e indícanos el resultado que obtienes. Antes de realizar esta prueba, recuerda cerrar todos los programas de seguridad y reiniciar el módem.

Para acceder al test de velocidad pincha aquí.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-10-2013, 09:44 PM
Mensaje: #482
RE: Conexión lenta
Lo he solucionado reseteando el cablemódem. El resultado del test de velocidad son 9,99Mb/s de bajada y 1,81 de subida. Ping: 11ms

Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-10-2013, 08:42 AM (Este mensaje fue modificado por última vez en: 02-10-2013 03:31 PM por Aitor.)
Mensaje: #483
RE: Conexión lenta
Kaixo Emiliano,

Como indicas que no es algo contínuo, a pesar de haberlo reseteado y obtenido un buen resultado en el test, no vamos a dar este tema por resuelto.

Mantén en observación el cablemódem y, si notas que baja la velocidad de repente, notifícanoslo para que podamos comprobar lo que está causando esta alteración.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-10-2013, 03:29 PM
Mensaje: #484
RE: Conexión lenta
Sí, de hecho hoy por la mañana ya volvía a ir lenta. He hecho el test y este es el resultado

Este es el esquema de la conexión, ocurre en todos los ordenadores
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-10-2013, 03:46 PM
Mensaje: #485
RE: Conexión lenta
Kaixo Emiliano,

Envíanos los datos del titular por MP (nombre, apellidos y DNI) para que podamos revisarlo.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
05-10-2013, 10:27 PM
Mensaje: #486
RE: Conexión lenta
Tengo exactamente el mismo problema, apenas puedo ver un video sin que antes se me corte varias veces. He probado a hacer el test de velocidad de Euskaltel y me da casi los mismos valores que Emiliano.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
06-10-2013, 10:35 AM
Mensaje: #487
RE: Conexión lenta
Kaixo mcitores,

Para poder ayudarte y conocer algo más sobre los cortes que nos indicas, necesitamos saber si:

- ¿La conexión la realizas por cable o vía wifi?
- ¿Has realizado el test de velocidad por cable con todos los programas de seguridad cerrados? (Recuerda realizar el test desde nuestra página, si quieres, puedes acceder a él pinchando aquí)
- ¿Nos puedes indicar el resultado del test de velocidad?
- ¿Cuántos MB tienes contratados?
- ¿Desde cuándo te sucede?¿sólo te sucede con un equipo o no puede ver vídeos correctamente desde ninguno?

Esperamos tus respuesta para poder seguir revisándolo.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-10-2013, 08:14 PM
Mensaje: #488
RE: Prueba de velocidad
Hola,

Este domingo me cambiaron de cablemodem Thomson TCW 770 a Cisco epc3825 (uno reciclado) porque tenía problemas de conexión. Llegaba a picos de 96,5 Mbps, pero luego la red se caía unos segundos hasta que volvía a remontar. Total, se alargaban los tests de velocidad de forma que la media rondaba solo los 30 Mbps. Los tests los hago a través de cable Ethernet y asegurándome de que ningún otro equipo esté conectado a la vez.

Al ponerme el nuevo router, enseguida alcanza valores altos en los tests, pero no sobrepasa los 83 Mbps y yo tengo contratados 100. Ya sé que la Ley obliga a garantizar el 10%, y que Euskaltel no lo considera incidencia hasta un 50%, pero no entiendo a qué se debe esta situación.
Por lo visto con el Thomson, me llegaban casi 100 megas y ahora con el nuevo router no. ¿Dónde se han quedado esos 15 megas? ¿Será tema de configuración de canales del router? ¿O de que el router es reciclado?

Un saludo
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-10-2013, 08:20 PM
Mensaje: #489
RE: Prueba de velocidad
Kaixo raff.getxo,

Los test de velocidad pueden variar por distintos motivos. Como bien indicas, la velocidad de 83 Mbps, está dentro de los valores y no lo consideramos incidencia. De todos modos, ¿el test de velocidad lo haces con todos los programas cerrados y desde nuestra página web?

Si no es así, realízalo de nuevo pulsando aquí.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
21-10-2013, 08:25 PM
Mensaje: #490
RE: Prueba de velocidad
Haz tambien un netstat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 5 invitado(s)