Enviar respuesta 
Test de Velocidad Internet
06-01-2018, 09:05 PM
Mensaje: #3971
RE: Test de Velocidad Internet
Kaixo vamptibor,

Nos alegra saber que has conseguido solucionar tu incidencia y agradecemos la información que nos aportas. Para cualquier cosa ya sabes dónde estamos.

Ondo izan Sonrisa !
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-01-2018, 09:36 PM
Mensaje: #3972
RE: Test de Velocidad Internet
Buenas tardes,

no se que le pasa a Internet que de repente baja la velocidad. Así no se puede estar, si tienes la tv conectada a internet viendo algo en streaming, olvídate de usar el ordenador para jugar online, ver vídeos, solo te vale para navegar. No tengo mucha velocidad contratada pero con 30 megas creo que debería ir suficiente para ver un streaming y poder jugar online. La tv esta conectada por wifi, el ordenador por cable.

Tengo que reiniciar el router para que la velocidad vuelva a ser la contratada a veces tengo que hacer eso proceso varias veces, y creo que no debería andar reiniciando el router para recuperar la velocidad.

Podría ser problema de mi ordenador, pero que eso también me pase en la tablet o la tv me hace sospechar que el router esta en las ultimas o no me llega toda la conexión por la que pago. Solo conectada la tablet al wifi y la velocidad de navegacion es muy lenta. Reinicio el router y se arregla. Pero al de unas horas vuelve a pesarle lo mismo. No se si sera saturación de la linea (no me vale de escusa, tambien puedo alegar que a final de mes debido a saturación en la cuenta corriente no os pago) creo que va por tramos de hora.

ping a router frontera

ping -n 30 -l 200 212.142.129.23

Haciendo ping a 212.142.129.23 con 200 bytes de datos:
Respuesta desde 212.142.129.23: bytes=200 tiempo=101ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=66ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=48ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=58ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=181ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=40ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=57ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=307ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=47ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=126ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=50ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=35ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=327ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=205ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=41ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=162ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=183ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=37ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=49ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=45ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=46ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=35ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=37ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=37ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=170ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=635ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=334ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=50ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=56ms TTL=61
Respuesta desde 212.142.129.23: bytes=200 tiempo=43ms TTL=61

Estadísticas de ping para 212.142.129.23:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 35ms, Máximo = 635ms, Media = 120ms

ping -n 30 -l 200 212.142.129.22

Haciendo ping a 212.142.129.22 con 200 bytes de datos:
Respuesta desde 212.142.129.22: bytes=200 tiempo=26ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=17ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=36ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=32ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=49ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=18ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=21ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=75ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=142ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=82ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=528ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=470ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=104ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=16ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=283ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=14ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=22ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=29ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=71ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=54ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=22ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=99ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=102ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=244ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=15ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=102ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=26ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=238ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=33ms TTL=61
Respuesta desde 212.142.129.22: bytes=200 tiempo=283ms TTL=61

Estadísticas de ping para 212.142.129.22:
Paquetes: enviados = 30, recibidos = 30, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 14ms, Máximo = 528ms, Media = 108ms

Test de velocidad antes de reiniciar el router, 1,5 mb de descarga

http://euskaltel.speedtestcustom.com/res...c2b5585356

Después de apagar el router, y volver a encenderlo no hay manera de que vuelva la velocidad, ya la he reiniciado 4 veces y todas me da valor por debajo de 2mb Igual es por lo del athletic como se comenta en otros post pero eso deberia dar igual:

euskaltel.speedtestcustom.com/result/b4a76570-f3e1-11e7-9b45-5def4e7873c8

Siento ser drástico pero esto empieza a cansar, para cobrar todos los meses por un servicio que no lo dais andáis rápido. La paciencia tiene un limite. En verano ya puse un mensaje, no se que hicisteis que luego volvió a ir bien, pero desde noviembre esto siga así si que no lo soporto.

Gracias por la atención

Saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-01-2018, 09:58 PM
Mensaje: #3973
RE: Test de Velocidad Internet
Kaixo urtz,

¿Nos puedes confirmar si las pruebas las has realizado a través de un equipo conectado por cable?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-01-2018, 09:59 PM
Mensaje: #3974
RE: Test de Velocidad Internet
(07-01-2018 09:58 PM)Ainara escribió:  Kaixo urtz,

¿Nos puedes confirmar si las pruebas las has realizado a través de un equipo conectado por cable?

Gero arte.

sí, a través del pc, que siempre lo tengo conectado mediante cable.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-01-2018, 10:03 PM
Mensaje: #3975
RE: Test de Velocidad Internet
Kaixo urtz,

Facilítanos algún dato del titular por mensaje privado para que lo podamos revisar.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-01-2018, 10:55 AM
Mensaje: #3976
RE: Test de Velocidad Internet
Egunon,
Ayer cambie el Thomson al Arris (cable modems), ya que me comentabais que la thomson daba hasta los 100MB.

Yo tengo contratados 200MB. Pues bien, hice el test de velocidad (http://testdevelocidad.euskaltel.com/) y me siguen llegando los 110MB, no más.

El equipo que tengo es un Acer Aspire 5738G que soporta Gigabit ethernet, y está conectado al cable 5e.

Decir que el Arris, lo probé en modo router y en modo neutro (conectado al tplink-TD-W8970) que también soporta Gigabit ethernet con su cable 5e.

¿Qué puedo hacer más? Como última cosa curiosa que veo es que tengo instalado al cable coaxial, antes de enchufarlo al cablemodem, un atenuador. ¿Sería este el problema de que no lleguen los 200MB, o no tiene nada que ver?

Por favor, a ver si alguien me puede orientar. Eskerrik asko. Julen.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-01-2018, 11:07 AM
Mensaje: #3977
RE: Test de Velocidad Internet
Kaixo Julenis,

Reinicia el PC y el cablemódem y con un solo equipo conectado por cable, realiza de nuevo el test y envíanos el resultado para poder revisarlo.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-01-2018, 12:24 PM
Mensaje: #3978
RE: Test de Velocidad Internet
Aupa, esta prueba la realice ayer. Habeis hecho algo por detras esta mañana?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-01-2018, 12:30 PM
Mensaje: #3979
RE: Test de Velocidad Internet
Kaixo Julenis,

Desde aquí no hemos realizado ningún ajuste. ¿Ya navegas correctamente?

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
14-01-2018, 02:15 PM
Mensaje: #3980
RE: Test de Velocidad Internet
Hola,
Muy buenas, pues he realizado 3 tests y dan: 84Mbps, 103Mpbs y 113Mbps.

Vamos, que hasta 200Mpbs.... Qué más se puede hacer?

Un saludo.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)