Enviar respuesta 
Test de Velocidad Internet
27-04-2020, 05:59 PM
Mensaje: #4591
RE: Test de Velocidad Internet
Arratsalde on,

Abiadura test-a egiten aritu gara eta zalantza sortu zaigu. Kontratatuta daukagun beheranzko abiadura 100Mps-koa da, baina abiadura test-ean 46 Mps inguru ematen digu. (Ordenagailua kable bidez konektatu dugu routerrera).

Guk daukagun routerra CISCO EPC2325 da.

Router horrek 100Mps abiadura onartzen al du?

Mila esker,

Ainhoa
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-04-2020, 07:16 PM
Mensaje: #4592
RE: Test de Velocidad Internet
Kaixo ainagi,

Instalatuta daukazuen kablemodema 100Mbps-ko abiadura onartzen du.

Egin ezazue test bat, mesedez, kablemodema berrabiarazi ondoren. Emaitza berdina izanez gero, bidali MP bat titularraren izen-abizenak eta NAN zenbakiarekin.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-04-2020, 08:39 PM
Mensaje: #4593
RE: Test de Velocidad Internet
HOLA:
CON 500 MBPS CONTRATADOS, EL SÁBADO PASADO YA FUE EL COLMO DE LA DESESPERACIÓN. VALE QUE HAYA CAÍDAS DE VELOCIDAD Y QUE SEAN A 350, 200, 150, 100...PERO YA INTENTAR TRABAJAR CON 1,6 MBPS , PUES...IMPOSIBLE.
APAGUE ROUTER, DESCONECTE TODOS LOS DISPOSITIVOS Y AUN ASI, EL PROBLEMA SEGUÍA SIENDO EL MISMO..SOLUCIÓN DEJAR DE USAR INTERNET Y TODO LO QUE ESTABA HACIENDO....ENCENDI EL EQUIPO Y DURANTE 30 MINUTOS ESTUVE REALIZANDO EL TEST DE VELOCIDAD (LOGICAMIENTE, UN SOLO PC Y POR CABLE ..Y SI EQUIPO MODERNO, GIGALAN, ETC)...TRANSCURRIDOS UNOS 35 O 40 MINUTOS (MIENTRAS TANTO INTENTANDO PONERME EN CONTACTO CON EUSKALTEL, VÍA TEF), VOLVIO A LA VIDA Y SUBIO LA VELOCIDAD HASTA 400MBPS....Y ESTO SE HA REPETIDO VARIAS VECES.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-04-2020, 09:53 PM
Mensaje: #4594
RE: Test de Velocidad Internet
Kaixo JMDA,

Sentimos las molestias ocasionadas. ¿En estos momentos tienes alguna incidencia con la velocidad? Si es así, envíanos un mensaje privado con los datos del titular (nombre, apellidos y DNI) para que lo podamos revisar.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-04-2020, 03:13 AM
Mensaje: #4595
RE: Test de Velocidad Internet
Hola.
tengo contratado 500/50 de internet y llevo varias semanas a 100/10. he llamado por telefono una burrada de veces no cojeen me meto en el chat y no me solucionan nada. he reiniciado el router he conectado solo un ordenador al router directamente y me da 100/10. Hay algún problema.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-04-2020, 11:38 AM
Mensaje: #4596
RE: Test de Velocidad Internet
Kaixo jonatan,

Te recomendamos que en primer lugar compruebes que tanto el cable ethernet como tu tarjeta de red no estén limitando la velocidad a 100mbps. El cable tiene que ser categoría 5e o superiores, y la tarjeta de red tiene que ser Gigabit.

Gero arte.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-04-2020, 01:04 PM
Mensaje: #4597
RE: Test de Velocidad Internet
Kaixo Ander.

Tengo tarjeta gigabit y cable categoría 6.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-04-2020, 02:48 PM
Mensaje: #4598
RE: Test de Velocidad Internet
Kaixo jonatan,

Facilítanos por MP los datos del titular para que podamos revisarlo.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
29-04-2020, 03:50 PM
Mensaje: #4599
RE: Test de Velocidad Internet
Kaixo VorsOner,

Lamentamos que tengas esa opinión. Nos gustaría poder ayudarte con tu incidencia, por favor escríbenos un privado con los datos del titular y las circunstancias relativas para que podamos revisarlo.

Gero arte!
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-04-2020, 02:37 PM
Mensaje: #4600
RE: Test de Velocidad Internet
(29-04-2020 01:25 PM)vorsOner escribió:  Esto ya es inadmisible. Tengo contratados 500mg de fibra simétrica. ¿Cuantos me llegan? 90mb. Es decir, ni 1/4 de lo que tengo contratado.
Hablas con el servicio técnico y la respuesta es: Tenemos los servidores saturados. (Pero la factura a final de mes es la misma)
Haces lo que te indican de apagar el router y demás y nada, sigue todo igual.
Llevo un mes con 150mb esta semana a 90mb.
Veremos si cuando todo esto pase, sigo con Euskaltel o me cambio a Movistar.

la verdad que me han venido los técnicos a casa, me han cambiado la caja de conexión que tengo al lado del router y la otra caja que viene el cable de la calle por que supuestamente los fallos que da son de ello.... e incluso he comprado un cable de ethernet nuevo (Cat 6) para colocarlo del router al ordenador pensando que el que tenia podria estas estropeado y esto va igual haces test de velocidad y unas veces te va a 10Mb y otras a entre 20 y 50Mb y alguna vez extrañaba te sube a de100 a 200mb y vuelta al mismo rollo y lo mas curioso es que si suelto el cable de ethernet del router y lo vuelvo a poner misteriosamente te da la velodidad buena es decir los 500mb contratados.... pero al cabo de un rato otra vez la velocidad baja...... y ya no se si es que el router esta estropeado.... o que "cojones ES"
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 3 invitado(s)