Enviar respuesta 
Test de Velocidad Internet
24-11-2013, 01:42 AM
Mensaje: #531
RE: Test de velocidad de Euskaltel
Yo tengo contratados 120 Megas y haciendo el test de velocidad desde la página que decís y habiendo desconectado todos los aparatos y reiniciando tanto el portátil como el router, sin abrir ningún programa me da una media 80 vía cable y 40 vía wifi y estando pegado al router, he desactivado también el firewall y el antivirus y sigue igual, he cambiado canales para ver si el wifi mejoraba pero no hay forma. A ver si se puede hacer algo, gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-11-2013, 02:42 AM
Mensaje: #532
RE: Test de velocidad de Euskaltel
Una cosa no se si importara el test de velocidad solo mide hasta 100 mb ¿mediria ese test la nueva velocidad de 120?
Gracias igual esta
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-11-2013, 11:22 AM
Mensaje: #533
RE: Test de velocidad de Euskaltel
Kaixo gotxon,

¿Has realizado un netstat? ¿Qué resultados te ha dado?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-11-2013, 11:32 AM
Mensaje: #534
RE: Test de velocidad de Euskaltel
Kaixo jpr3103,

El velocímetro marca 100+, pero el resultado numérico da valores superiores a 100.

Gracias por tu comentario.
Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-11-2013, 10:18 PM
Mensaje: #535
RE: Test de velocidad de Euskaltel
(24-11-2013 11:22 AM)Ander escribió:  Kaixo gotxon,

¿Has realizado un netstat? ¿Qué resultados te ha dado?

Agur bat

Kaixo, lo acabo de realizar y vuelta a hacer un test de velocidad y estos son los resultados con cable...
[Imagen: pwhs.jpg]
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-11-2013, 10:32 PM
Mensaje: #536
RE: Test de velocidad de Euskaltel
Kaixo gotxon,

¿Has reseteado también el cablemódem?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-11-2013, 10:42 PM
Mensaje: #537
RE: Test de velocidad de Euskaltel
(24-11-2013 10:32 PM)Ibon escribió:  Kaixo gotxon,

¿Has reseteado también el cablemódem?

Agur bat

Con resetear te refieres a apagar y encender o a darle al reset? Porque apagarlo y encenderlo lo he hecho varias veces y resetearlo alguna vez, pero no justo antes de realizar las pruebas.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
24-11-2013, 10:55 PM
Mensaje: #538
RE: Test de velocidad de Euskaltel
Kaixo gotxon,

Nos referimos al reset. Realiza esta prueba y, si después de realizar los resultados no son óptimos, envíanos por privado los datos del titular de Euskaltel para que comprobemos desde aquí los ajustes del cablemódem.

Agur bero bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-11-2013, 09:07 PM (Este mensaje fue modificado por última vez en: 26-11-2013 09:08 PM por Kiskur.)
Mensaje: #539
Internet muy lento
Buenas tardes.

Desde hace días, la conexión de internet va lentísima. tengo contratado el paquete despega 20 y e realizado el test de velocidad con y sin antivirus, dándome resultados muy similares en ambas pruebas.

Soy de la zona de Indautxu.



[Imagen: dziv.jpg]
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-11-2013, 09:36 PM
Mensaje: #540
RE: Test de velocidad de Euskaltel
Kaixo Kiskur,

¿La prueba la has realizado con sólo un equipo conectado y conectado por cable?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)