Tema cerrado 
Velocidad lenta por cable
03-04-2012, 09:40 AM
Mensaje: #21
RE: Resultados malos.
Ahi teneis los datos:

Bajada 48,61
Subida 4,69
Ping 10ms

Y en la segunda prueba:

Bajada 48,82
Subida 4,69
Ping 5ms

El ping no deberia variar tanto,deberia ser siempre entre 5-8ms y no subir tanto como a 10,creo yo.Y los valores no son 50/5,por lo que se pierde velocidad.
Agur ber bat ^^
Encuentra todos sus mensajes
03-04-2012, 10:08 AM
Mensaje: #22
RE: Resultados malos.
Egunon xAsier_,

La prueba de velocidad que nos has enviado esta muy bien, ten en cuenta que tienes contratados 50 Mbps, pero que es normal que un mínimo se pueda perder entre el Cable Modem y el ordenador en la conexión por cable.

También tienes que tener en cuenta que el ordenador, por defecto, siempre tiene abiertos varios programas para hacer posible la conexión a Internet, por lo que también puede ser debido a eso que pierdas 1 Mb de velocidad.

Te pongo un ejemplo, todos los sistemas operativos de Windows, cada vez que están conectados a Internet constantemente están buscando actualizaciones a través de la red, por lo que podrías perder esa velocidad ahí.


Agur bero bat. Gran sonrisa
Encuentra todos sus mensajes
03-04-2012, 10:48 AM
Mensaje: #23
RE: Resultados malos.
(03-04-2012 10:08 AM)Aitor escribió:  Egunon xAsier_,

La prueba de velocidad que nos has enviado esta muy bien, ten en cuenta que tienes contratados 50 Mbps, pero que es normal que un mínimo se pueda perder entre el Cable Modem y el ordenador en la conexión por cable.

También tienes que tener en cuenta que el ordenador, por defecto, siempre tiene abiertos varios programas para hacer posible la conexión a Internet, por lo que también puede ser debido a eso que pierdas 1 Mb de velocidad.

Te pongo un ejemplo, todos los sistemas operativos de Windows, cada vez que están conectados a Internet constantemente están buscando actualizaciones a través de la red, por lo que podrías perder esa velocidad ahí.


Agur bero bat. Gran sonrisa

Ahhh,vale vale.Entonces todo ok,Mi preocupacion era el ping,pero si se mantiene en 5ms me sobra.Eskerrik asko
Encuentra todos sus mensajes
04-04-2012, 08:42 AM
Mensaje: #24
problemas de velocidad
Egunon denoi!! Mi problema es el siguiente, tengo contratados los 50 Mb de euskaltel pero haciendo la prueba de velocidad a traves de la pagina Euskaltel Speed Test me marcan los siguientes valores:
Ping 20ms
Velocidad de descarga :14,57Mb/s
Velocidad de subida: 4,49 Mb/s

Decir que la prueba la he realizado por cable y con todos los programas cerrados. Leyendo por el foro, he probado a tener 24 horas el router desenchufado pero no hay manera de hacer que la velocidad se asemeje a lo contratado. Sera necesario cambiar el cable o hay que cambiar dns( q será eso) o algo aparte?
Mil esker de antemano
Encuentra todos sus mensajes
04-04-2012, 08:56 AM
Mensaje: #25
RE: Incidencia con Velocidad Descarga
Kaixo Ioritz,

Lo primero, hemos combinado este tema que has creado porque ya teníamos otro en el que estábamos tratando el caso.

Respecto a tu problema de velocidad, decirte que también tienes que deshabilitar el antivirus, cortafuegos, y por si acaso mirar los programas que se puedan estar ejecutando en segundo plano (programas abiertos que no se ven).

Estos programas podemos verlos entrando en el símbolo del sistema con el comando "netstat", y ahí nos aparecerán diferentes líneas, y todas las que aparezcan son los programas que están abiertos.

También decirte que cualquier cosa que tengas conectada a Internet en tu casa, como puede ser móvil, ipad, tablet, consola... también tienen que estar desconectados, porque como ya sabes, la velocidad se divide entre todos los dispositivos conectados.

Si después de hacer todos estos pasos sigues con problemas, no dudes en indicárnoslo.

Agur bero bat. Sonrisa
Encuentra todos sus mensajes
04-04-2012, 09:15 AM
Mensaje: #26
RE: Incidencia con Velocidad Descarga
Egunon Ander,

Pues solo me faltaba desactivar el antivirus y el firewall, el resto de aparatos y programas cerrados a cal y canto (Ps3 desenchufada,moviles en fuera de linea ...) y una vez hecha la prueba sin el AVAST mejoran mucho los resultados de descarga pero sigue sin acercarse a los 50 Mb contratados.
Ping 12 ms
Velocidad de descarga 34,52mb
Velocidad de subida 4,62 Mb

Ejecute el comando netstat pero la ventana del ms-dos aparece y desaparece a la velocidad de la luz y no hay dios que lea nada en esa fraccion de segundo.
Milesker por la tan rapida respuesta!
Encuentra todos sus mensajes
04-04-2012, 09:42 AM (Este mensaje fue modificado por última vez en: 04-04-2012 12:15 PM por Ibon.)
Mensaje: #27
RE: Incidencia con Velocidad Descarga
Kaixo Ioritz,

Lo primero, gracias a ti por comunicarnos los problemas que te surjan a través del foro.

Como has podido comprobar, la prueba de velocidad que has hecho esta vez sin antivirus ni cortafuegos, te ha dado un resultado mucho mas positivo.
Tienes que tener en cuenta que la velocidad que te esta llegando no esta denominada como avería, porque puede ser que haya demasiada gente conectada a la misma cabecera y eso reduce la velocidad también.

Te recomiendo que sigas haciendo pruebas de velocidad cuando notes que la navegación es lenta, y si tienes cualquier problema no dudes en comentárnoslo.

Agur bero bat
Encuentra todos sus mensajes
04-04-2012, 10:09 AM
Mensaje: #28
RE: Incidencia con Velocidad Descarga
Kaixo Ander,

Lo digo mas que nada por que estoy mas cerca de los 20 Mb que de los 50Mb que estoy pagando. A partir de que punto considera Euskaltel que es averia?
Es que precisamente, ultimamente notaba que la navegación no era tan fluida,y que el online de la ps3 me daba problemas que antes no me daba.
Mil esker Ander
Encuentra todos sus mensajes
23-04-2012, 07:19 PM
Mensaje: #29
conexion a internet tarda en conectar
Cuando arranco el ordenador ,tarda mucho en conectar a internet utilizo cablemódem thomson tcw770 y estoy en red domestica tengo la ip y dns en automatico espero su ayuda y gracias por la paciencia
Encuentra todos sus mensajes
23-04-2012, 08:04 PM
Mensaje: #30
RE: conexion a internet tarda en conectar
kaixo josefete,

No se si has hecho alguna prueba de velocidad, puedes realizarla siguiendo las siguientes indicaciones:

Lo primero para que la prueba de velocidad sea totalmente efectiva, es mejor que reinicies el cable-modem justo antes, para que el tráfico de datos se vacíe y así podamos comprobar realmente la velocidad que te llega.

Por otro lado, decirte que hay muchos programas que trabajan en segundo plano, por lo que para saber si alguno de esos esta interfiriendo en la conexión, vete al símbolo del sistema y introduce el comando "netstat". Hay te aparecerán las conexiones activas que tienes, y si tienes muchas, tendrás que cerrar procesos antes de hacer el test. Solamente te tienes que fijar en los que aparecen "established".

Tercero y último aparte de desactivar el antivirus también tienes que desactivar el firewall de Windows.

Después de realizarla nos indicas, si es correcta.

Agur bat
Encuentra todos sus mensajes
Tema cerrado 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)