Enviar respuesta 
Visualizacion de canales
21-02-2015, 04:25 PM
Mensaje: #61
RE: Canal MTV
Kaixo luisangel eta marijai,

Estamos con vosotros que lo bueno es tener diversidad y para eso trabajamos.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-05-2015, 02:30 AM (Este mensaje fue modificado por última vez en: 04-05-2015 02:46 AM por jaulon.)
Mensaje: #62
no veo ningun canal
me pone E02:No hay señal de televisión, no veo ningun canal ni los basicos y me parpadea una luz naranja.
los canales han vuelto pero la luz naranja sigue parpadeando.Porque pone que el mensaje lo he mandado a las 12:31AM si ha sido a las 2:31?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-05-2015, 08:23 AM
Mensaje: #63
RE: no veo ningun canal
Kaixo jaulon

Desde aquí consta que el mensaje lo has mandado a las 02:30. La hora que te aparezca, depende de como tengas configurada la hora del foro en tu dispositivo. ¿Te sigue parpadeando la luz naranja en el decodificador?

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-05-2015, 01:00 PM
Mensaje: #64
RE: no veo ningun canal
si,me sigue parpadeando
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-05-2015, 01:05 PM
Mensaje: #65
RE: no veo ningun canal
Kaixo jaulon,

¿Tienes acceso al VideoClub?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-05-2015, 01:06 PM
Mensaje: #66
RE: no veo ningun canal
si,tengo acceso
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-05-2015, 01:10 PM
Mensaje: #67
RE: no veo ningun canal
Kaixo Jaulon,

¿Qué modelo de decodificador tienes?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-05-2015, 01:11 PM (Este mensaje fue modificado por última vez en: 04-05-2015 01:19 PM por jaulon.)
Mensaje: #68
RE: no veo ningun canal
- Fabricante: ADB
- Modelo: PVR500.1
deco hd no pone nada mas
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-05-2015, 01:30 PM (Este mensaje fue modificado por última vez en: 06-06-2015 08:13 PM por Ander.)
Mensaje: #69
RE: no veo ningun canal
Kaixo Jaulon,

Haz la siguiente operación, por favor. Reinicia el decodificador y después continua los siguientes pasos:
· Se pulsa el botón de la “llave” del mando
· Con las flechas del mando (Superior e inferior), seleccionaremos la opción de “Control parental” (3ª opción) y pulsaremos “OK” para acceder.
· En la nueva ventana aparecerán varias opciones, accederemos a “Cambio pin” (5ª opción) pulsando “OK”.
· En la nueva ventana donde nos solicita:

o Escribe tu PIN actual (0,0,0,0 por defecto) al introducir el último digito el deco lo valida y salta a la siguiente opción automáticamente. SI el introducido no es el correcto saltará una alerta.
o Introduce tu nuevo PIN
o Confirma tu nuevo PIN
o Finalmente pulsamos “Aceptar” en la parte inferior y nuevamente “Aceptar” ya que vuelve a la pantalla anterior.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-05-2015, 01:42 PM
Mensaje: #70
RE: no veo ningun canal
ya lo he hecho y sigue igual
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)