Enviar respuesta 
XPERIA Z PROBLEMAS COBERTURA
19-02-2014, 02:05 PM
Mensaje: #1
XPERIA Z PROBLEMAS COBERTURA
Buenos dias,

Desde hace unos meses soy cliente de su compañía. Dispongo de un Xperia Z de vodafone, liberado por Imei. Este telefono ha sido utilizado con movistar sin problemas durante diez meses. Desde que he pasado a su compañía tengo los siguientes problemas de cobertura (Me ocurre unas 3 0 4 veces al día):

En primer lugar se queda colgado de los datos, las flechas que indican la transferencia de datos al lado de la H, solamente se queda de manera intermitente la de envio del movil. Al de poco, si utilizo una aplicación que necesita datos, la H desaparece y se queda en modo GSM, pero tampoco me deja ni hacer ni recibir llamadas. Si le doy a buscar RED, desaparece todo y se queda la "X" sin cobertura. Llegados a este punto lo único que puedo hacer es apagar y volver a encender y se restablece la cobetura.

He actualizado el Movil a 4.3 (sugerido por Sony)
He modificado el APN en repetidas ocasiones e incluso me lo han configurado en una tienda euskaltel.
He instalado la app de eukaltel Config Ekt y me ha incluido otro APN denominado Sony GPRS.
He llevado el Tfno al servicio técnico y esta ok.
He cambiado la Sim
He cambiado el Modo RED de 4G (preferido), 3G,2G a otros y nada.
He marcado y desmarcado la itinerancia de datos.
He reseteado el movil.
He cambiado de automatico a manuel la búsqueda de RED.
¿Qué puedo hacer?
Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-02-2014, 02:56 PM
Mensaje: #2
RE: XPERIA Z PROBLEMAS COBERTURA
Kaixo aiotz,

Hoy hemos detectado una incidencia de datos y están los técnicos trabajando en ella para poder solucionarla lo antes posible. Cuando esté solventada, y si continúas igual indícanos, para que procedamos a realizar contigo diferentes pruebas, ya que aunque las realicemos ahora no podemos garantizar el buen funcionamiento.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
19-02-2014, 05:13 PM
Mensaje: #3
RE: XPERIA Z PROBLEMAS COBERTURA
Ok, esperaré unos días, pero supongo que lo que me pasa a mi no tendrá mucho que ver con la incidencia que indicas ya que me pasa desde que porté a vuestra compañía y en diferentes foros aparece el mismo problema con otros OMV´s.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2014, 11:04 AM (Este mensaje fue modificado por última vez en: 20-02-2014 11:04 AM por Ainara.)
Mensaje: #4
RE: XPERIA Z PROBLEMAS COBERTURA
Kaixo aiotz,

La incidencia ya ha sido resuelta. ¿Nos puedes confirmar si sigues con los mismo fallos que nos comentabas en tu mensaje anterior?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2014, 03:36 PM
Mensaje: #5
RE: XPERIA Z PROBLEMAS COBERTURA
Sigo con el mismo problema hoy ya he tenido que reiniciar dos veces el telefono
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2014, 04:00 PM
Mensaje: #6
RE: XPERIA Z PROBLEMAS COBERTURA
Kaixo aiotz,

¿Has probado la SIM en otro terminal para ver como responde?

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2014, 07:01 PM
Mensaje: #7
RE: XPERIA Z PROBLEMAS COBERTURA
He cambiado la Sim con un iphone, y el problema es de la configuración de mi telefono. He probado a poner redes a modo manual y si le doy a buscar redes se queda directamente sin cobertura. Hoy en Bilbao me ha aparecido euskaltel 4g, pero no me ha dejado registrarme ne esa red (Esto último a modo de anecdota).
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
20-02-2014, 07:03 PM
Mensaje: #8
RE: XPERIA Z PROBLEMAS COBERTURA
Kaixo aiotz,

Por lo que indicas, parece un problema del teléfono. Te recomendamos que pases por un Punto de Venta para que nuestros compañeros lo puedan revisar.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-02-2014, 02:56 PM
Mensaje: #9
RE: XPERIA Z PROBLEMAS COBERTURA
Desconozco que ha podido pasar pero desde el último mensaje el telefono va ok. Lo único que hice y que creo que ha solucionado el problema es cambir la sim por otra de euskaltel de un iphone. En ese momento se me borro el APN y al meter esa sim tuve que volver a configurarlo. Cuando meti mi sim otra vez el APN no se borró y desde entonces todo OK. Desconozco el porqué.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
26-02-2014, 03:23 PM
Mensaje: #10
RE: XPERIA Z PROBLEMAS COBERTURA
Kaixo aiotz,

Nos alegramos de que lo tengas solucionado. Gracias por compartir la solución con nosotros.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)