Tema cerrado 
Youtube muy lento con 50 megas
13-09-2012, 08:41 PM
Mensaje: #1
Youtube muy lento con 50 megas
se que hace un tiempo euskaltel capo youtube unos dias, algo incompresible pero que paso, y viendo lo lento que me va de nuevo

¿me pregunto si a alguien mas le esta pasando?
Encuentra todos sus mensajes
13-09-2012, 09:11 PM
Mensaje: #2
RE: Youtube muy lento con 50 megas
cuando lo han capado? yo te garantizo que entro todos los días y he podido entrar siempre
Encuentra todos sus mensajes
13-09-2012, 09:48 PM
Mensaje: #3
RE: Youtube muy lento con 50 megas
Puse un mensaje de lo mismo aquí http://foro.euskaltel.com/Thread-Otra-ve...mas?page=4

También tengo 50mb
Encuentra todos sus mensajes
13-09-2012, 09:59 PM (Este mensaje fue modificado por última vez en: 13-09-2012 10:00 PM por NextGen.)
Mensaje: #4
RE: Youtube muy lento con 50 megas
(13-09-2012 09:48 PM)DTX90 escribió:  Puse un mensaje de lo mismo aquí http://foro.euskaltel.com/Thread-Otra-ve...mas?page=4

También tengo 50mb

Me alegro entre comillas que no sea el unico a quien le pasa

Cita: cuando lo han capado? yo te garantizo que entro todos los días y he podido entrar siempre

entrar entra, pero los videos van muy lentooossss, es mas si utilizo un programa para bajar los vídeos, me los baja al momento

y euskaltel ya capo hace tiempo youtube, no se decirte fechas porque ha llovido ya bastante
Encuentra todos sus mensajes
13-09-2012, 10:34 PM
Mensaje: #5
RE: Youtube muy lento con 50 megas
yo estoy exactamente igual, un video de 2min de duracion tardo casi 15min en poder verlo
Encuentra todos sus mensajes
13-09-2012, 11:28 PM
Mensaje: #6
RE: Youtube muy lento con 50 megas
Si correcto, yo con 24 megas estoy en las mismas.
Encuentra todos sus mensajes
14-09-2012, 01:10 AM
Mensaje: #7
RE: Youtube muy lento con 50 megas
Entonces se confirma el problema... bueno esperemos que lo solucionen rápido, porque es apestoso ver como un vídeo de 3 minutos, tarda en cargar 20 minutos
Encuentra todos sus mensajes
14-09-2012, 01:04 PM
Mensaje: #8
RE: Youtube muy lento con 50 megas
yo tengo los 15Mb y carga bastante rápido el video.
comprobar temas de firewall o suites de seguridad que puedan llevar firewall y estén poniendo trabas. o el mismo firewall del cablemodem puede influir también...
Encuentra todos sus mensajes
14-09-2012, 02:01 PM
Mensaje: #9
RE: Youtube muy lento con 50 megas
Kaixo a todos,

No tenemos constancia de ninguna incidencia. De todas formas, lo estamos revisando.

Agur bat.
Encuentra todos sus mensajes
15-09-2012, 12:06 AM
Mensaje: #10
RE: Youtube muy lento con 50 megas
A mi ya me funciona bien
Encuentra todos sus mensajes
Tema cerrado 


Salto de foro:


Usuario(s) navegando en este tema: 2 invitado(s)