Tema cerrado 
Youtube muy lento con 50 megas
17-09-2012, 09:51 PM
Mensaje: #21
RE: Youtube muy lento con 50 megas
Ami me sigue sucediendo, tengo el módem Thomson (el blanco)
Encuentra todos sus mensajes
17-09-2012, 10:27 PM
Mensaje: #22
RE: Youtube muy lento con 50 megas
A mi también me pasa lo mismo desde que contrate 50MB hace 1 mes aproximadamente. A ratos va bien( muy pocas veces), otras veces el video carga rápidamente una porción y después se para, hasta que no refrescas la pagina o avanzas el video manualmente desde el punto que se para no continua(pocas veces también), y lo que pasa la mayoría del tiempo es que va fatal, un video de 2 minutos puede tardar 6 en cargar completo. Este problema SOLO OCURRE CON YOUTUBE, al menos que yo sepa, he probado otros sitios de videos y funcionan bien, pero debido a la cantidad de contenido que hay en youtube y lo que se usa generalmente creo que esto es un problema grave. My router es el modelo thomson blanco,tcw770. Ahora mismo por ejemplo me esta sucediendo el problema.

Un saludo, gracias.
Encuentra todos sus mensajes
18-09-2012, 10:59 AM
Mensaje: #23
RE: Youtube muy lento con 50 megas
Kaixo Iñaki88,

Con los datos que nos estáis aportando estamos revisando si existe alguna incidencia.
Os mantendremos informados.

Eskerrik asko eta agur bero bat
Encuentra todos sus mensajes
18-09-2012, 01:33 PM
Mensaje: #24
RE: Youtube muy lento con 50 megas
Gracias, revisarlo porque nos pasa a muchos y es muy molesto
Encuentra todos sus mensajes
18-09-2012, 09:00 PM
Mensaje: #25
RE: Youtube muy lento con 50 megas
Idem

Código:
C:\>tracert youtube.com

Traza a la dirección youtube.com [173.194.34.229]
sobre un máximo de 30 saltos:

  1    <1 ms    <1 ms    <1 ms  URBA [192.168.11.1]
  2   113 ms    52 ms    18 ms  10.85.192.1
  3    97 ms   154 ms    49 ms  45.212-142-190.static.clientes.euskaltel.es [212
.142.190.45]
  4     *        *        *     Tiempo de espera agotado para esta solicitud.
  5    70 ms   137 ms   100 ms  if-3-1300.tcore1.WV6-Madrid.as6453.net [80.231.9
1.41]
  6   104 ms   105 ms     *     72.14.213.246
  7    64 ms    64 ms   249 ms  72.14.235.20
  8    57 ms   105 ms   151 ms  72.14.237.126
  9    51 ms   162 ms    60 ms  mad01s09-in-f5.1e100.net [173.194.34.229]

Traza completa.

un desastre desde hace ya bastantes dias.
Encuentra todos sus mensajes
18-09-2012, 09:23 PM
Mensaje: #26
RE: Youtube muy lento con 50 megas
a mi ha resultado curioso y he entrado y he podido ver varios videos sin problemas
Encuentra todos sus mensajes
18-09-2012, 09:23 PM
Mensaje: #27
RE: Youtube muy lento con 50 megas
Kaixo cetrespeo,

Envíanos un MP con tus datos para revisarlo.

Agur bat.
Encuentra todos sus mensajes
18-09-2012, 09:25 PM (Este mensaje fue modificado por última vez en: 18-09-2012 09:30 PM por uah.)
Mensaje: #28
RE: Youtube muy lento con 50 megas
Otro tracert, esta vez desde otra ubicación diferente línea 75mb/5mb en Vitoria (ignorar primeros 3 saltos)

Cita:Microsoft Windows [Versión 6.2.9200]
© 2012 Microsoft Corporation. Todos los derechos reservados.

C:\>tracert youtube.com

Traza a la dirección youtube.com [173.194.34.198]
sobre un máximo de 30 saltos:

1 1 ms 1 ms 1 ms 192.168.2.1
2 2 ms 2 ms 2 ms 172.20.1.2
3 3 ms 2 ms 2 ms 172.16.2.1
4 17 ms 16 ms 13 ms 10.85.64.1
5 12 ms 18 ms 14 ms 172.19.64.197
6 11 ms 14 ms 15 ms te0-3-0-7.ccr21.bio01.atlas.cogentco.com [149.6.132.9]
7 23 ms 24 ms 24 ms te0-1-0-5.mpd22.par01.atlas.cogentco.com [130.117.0.226]
8 33 ms 32 ms 33 ms te0-4-0-6.mpd22.lon13.atlas.cogentco.com [154.54.37.189]
9 48 ms 36 ms 44 ms te0-3-0-1.ccr22.lon01.atlas.cogentco.com [130.117.0.237]
10 32 ms 37 ms 31 ms te7-2.ccr01.lon18.atlas.cogentco.com [154.54.62.70]
11 * 60 ms 163 ms 149.6.146.30
12 58 ms 56 ms 58 ms 209.85.255.84
13 53 ms 52 ms 57 ms 209.85.253.92
14 * 59 ms 62 ms 72.14.232.210
15 * 54 ms 56 ms 209.85.240.190
16 * 52 ms 53 ms 72.14.237.124
17 * 53 ms * mad01s08-in-f6.1e100.net [173.194.34.198]
18 54 ms * 53 ms mad01s08-in-f6.1e100.net [173.194.34.198]

Traza completa.

Y ping con más del 20% de pérdidas:

Cita:C:\>ping youtube.com -t

Haciendo ping a youtube.com [173.194.34.198] con 32 bytes d
Respuesta desde 173.194.34.198: bytes=32 tiempo=52ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=52ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=54ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 173.194.34.198: bytes=32 tiempo=59ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=55ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=52ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=58ms TTL=53
Tiempo de espera agotado para esta solicitud.
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53
Tiempo de espera agotado para esta solicitud.
Respuesta desde 173.194.34.198: bytes=32 tiempo=56ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=52ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=59ms TTL=53
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=55ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=51ms TTL=53
Tiempo de espera agotado para esta solicitud.
Respuesta desde 173.194.34.198: bytes=32 tiempo=55ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=52ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53
Tiempo de espera agotado para esta solicitud.
Respuesta desde 173.194.34.198: bytes=32 tiempo=55ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=59ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=54ms TTL=53
Tiempo de espera agotado para esta solicitud.
Respuesta desde 173.194.34.198: bytes=32 tiempo=52ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=62ms TTL=53
Respuesta desde 173.194.34.198: bytes=32 tiempo=53ms TTL=53

Estadísticas de ping para 173.194.34.198:
Paquetes: enviados = 38, recibidos = 29, perdidos = 9
(23% perdidos)
,
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 51ms, Máximo = 62ms, Media = 54ms
Control-C
C:\>

¿Podéis los moderadores confirmar si se os pierden paquetes también como a mí en dos sitios diferentes con líneas diferentes (50/5 y 75/5) pero en Vitoria ambas?

Confirmo que el problema es intermitente y puede una horas ir bien y luego de repente mal.
Encuentra todos sus mensajes
18-09-2012, 09:30 PM
Mensaje: #29
RE: Youtube muy lento con 50 megas
desde la mas absoluta ignorancia si los datos se pierden en dos sitios diferentes entonces el problema no es de youtube? no tengo ni idea y me gusta aprender aunque ya tenga una cierta edad
Encuentra todos sus mensajes
19-09-2012, 12:39 PM
Mensaje: #30
RE: Youtube muy lento con 50 megas
Kaixo,

Cuando tengáis problemas de acceso a youtube, necesitamos que nos indiquéis la fecha de antigüedad del vídeo que estáis intentando visualizar y en qué resolución.

Eskerrik asko eta agur bat
Encuentra todos sus mensajes
Tema cerrado 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)