Enviar respuesta 
cable modem deja de funcionar
22-08-2012, 10:42 AM (Este mensaje fue modificado por última vez en: 22-08-2012 10:52 AM por igorrino.)
Mensaje: #1
cable modem deja de funcionar
Bueno vamos aver tengo un cable modem del año la polca
Cable Modem WebStar Scientific Atlanta
[Imagen: webstarsy2.gif]

conectado a un linksys wrt54g que distribuye la red por la casa, bueno la cuestión es la siguiente si dejo enchufado algo bajando con el torrent el cable modem deja de funcionara, ni vuelve ni nada tengo que reiniciarlo, y la verdad estoy ya quemado. Ni es poer el linksys xq no tengo que reiniciarlo ni nada y esta probado en otra red, ni es por el ordenador xq me pasa tanto en ubuntu como mac como en el popcorn(que no es mas que un discoduro que tiene un torrent instalado).

alguna solución a parte de cambiar el cablemodem fulero, la verdad que ya estoy quemado asi que en cuanto acabe la permanencia agur, me voy a otro,xq en vez de cambiar el cable modem no hacen mas que poner pegas y ya vale
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-08-2012, 10:52 AM
Mensaje: #2
RE: cable modem deja de funcionar
Kaixo igorrino,

Mandame un MP con tus datos (DNI, nombre-apellidos y teléfono de contacto) para que desde aquí podamos realizar unas serie de pruebas y comprobar si todo te esta llegando correctamente.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-08-2012, 11:09 AM
Mensaje: #3
RE: cable modem deja de funcionar
Buenas te enviado los datos, como dato informativo por si te sirve de algo, hoy sobre las 3 de la mañana se a desconectado y no a vuelto hasta que lo he reiniciado a las 9 de la mañana. tenia enchufado el popcorn y a durado 3 horas de descarga, antes de apagarse la conexion
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-08-2012, 12:16 PM
Mensaje: #4
RE: cable modem deja de funcionar
tema solucionado muchas gracias me cambian el router me lo envian el lunes.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
22-08-2012, 12:16 PM (Este mensaje fue modificado por última vez en: 22-08-2012 12:17 PM por Ander.)
Mensaje: #5
RE: cable modem deja de funcionar
Kaixo igorrino,

Me ha confirmado mi compañero Dani que ya ha estado hablando contigo y que te van a cambiar el Cablemodem y ademas, ¡¡¡¡te suben la velocidad a 50 Mb sin ningún coste adicional!!!!

Espero que así se solucionen las incidencias que tienes. Te escribo en publico porque tienes los MP deshabilitados.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-02-2013, 11:23 AM
Mensaje: #6
RE: cable modem deja de funcionar
Buenos dias; mi problema es identico, tambien tengo el cablemodem Webstar, en mi caso conectado a un router TP-LINK modelo TL-WR741ND.

Los cortes son aleatorios, lo mismo 6 veces en un dia que luego 3 dias sin problemas y la unica solucion que tengo es reiniciarlo quitando el cable de corriente.

Alguna solucion??

Salu2
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-02-2013, 12:01 PM
Mensaje: #7
RE: cable modem deja de funcionar
Kaixo juanjopm,

La incidencia que tienes, puede ser debida al cablemodem o al router que tienes instalado.
El cablemódem Webstar no dispone de opción de configuración en modo router.
Si quieres puedes solicitar cambiarlo, por uno que disponga de esta opción, el cambio no tendría costes para ti y se enviaría por mensajero.

Para solicitarlo puedes utilizar los medios habituales, enviar solicitud a info@euskaltel.com o la opción !Contrata Online¡ de nuestra página Web.

Agur bat.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-02-2013, 04:26 PM
Mensaje: #8
RE: cable modem deja de funcionar
Gracias por la respuesta, acabo de dejar mis datos para que me llamen.


Salu2
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
23-02-2013, 04:31 PM
Mensaje: #9
RE: cable modem deja de funcionar
Kaixo juanjopm,

Si has dejado los datos, nuestros compañeros se pondrán en contacto contigo lo antes posible.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-02-2013, 09:20 AM
Mensaje: #10
RE: cable modem deja de funcionar
Esta subida a 50M sin coste adicional se hace extensiva a los demas?

(22-08-2012 12:16 PM)Ander escribió:  Kaixo igorrino,

Me ha confirmado mi compañero Dani que ya ha estado hablando contigo y que te van a cambiar el Cablemodem y ademas, ¡¡¡¡te suben la velocidad a 50 Mb sin ningún coste adicional!!!!

Espero que así se solucionen las incidencias que tienes. Te escribo en publico porque tienes los MP deshabilitados.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)