Enviar respuesta 
mal funcionamiento TV
09-12-2019, 03:25 PM
Mensaje: #1
mal funcionamiento TV
He empezado a funcionar con Euskaltel, hace 1 mes aproximadamente y ya me estoy arrepintiendo.
Despues de instalarme el equipo con una instalacion que tenia de antes(ya estuve hace unos años), no he hecho mas que llamar al servicio tecnico(lo cual es una odisea) y no me soluccionan nada.
Cada vez que enciendo la TV, tengo que esperar unos 10 minutos porque sale el siguiente mensaje: Se esta cargando intentelo de nuevo, y asi sucesivamente hasta que empieza.
Todas las veces que he llamado, me dicen que me lo arreglan desde alli y es mentira, me han cambiado el decodificador y todo sigue igual. Quiero una soluccion ya, porque si no funciona en condiciones, entiendo que la permanencia queda anulada (y hay sentencias judiciales al respecto).
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
09-12-2019, 03:40 PM
Mensaje: #2
RE: mal funcionamiento TV
Kaixo jaocasa,

Para que podamos revisar lo que nos indicas mándanos un mensaje privado con los datos del titular (DNI, nombre y apellidos).

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
18-12-2019, 03:47 PM
Mensaje: #3
RE: mal funcionamiento TV
Kaixo jaocasa,

Hemos intentado enviarte un mensaje privado, pero nos los tienes habilitados. Cuando lo tengas responde al mismo mensaje privado para que podamos contestarte.

Agur bat
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-12-2019, 05:45 PM
Mensaje: #4
RE: mal funcionamiento TV
Se puede saber donde esta la pestañita, para habilitarlos, que no la encuentro por ningun lado, porque euskaltel es obscurantista, contra menos encuentres las cosas, menos lata das, asi funciona de mal.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
27-12-2019, 06:21 PM
Mensaje: #5
RE: mal funcionamiento TV
La mayoría de los foros basados en PHP, como el nuestro, son similares. Es parte de su configuración y de las opciones de privacidad para el usuario. Una vez aclarado esto, te facilitamos unas breves instrucciones:

1. Haces clic en tu usuario. En la parte superior verás un menú, la primera opción es “Panel de control” haces clic ahí.
2. Veras que aparece un menú lateral en la izquierda, en la segunda sección “tu perfil” veras al final “editar opciones” haces clic para acceder
3. El primer cuadro que aparece es el que tiene las opciones de mensajería, simplemente activas recibir y listo.

Esperamos haber aclarado tus dudas al respecto.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2019, 01:44 PM
Mensaje: #6
RE: mal funcionamiento TV
Bueno, ya estais habilitados, ahora vamos a la reseña:Mal funcionamiento de la tv. Gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-12-2019, 05:05 PM
Mensaje: #7
RE: mal funcionamiento TV
Kaixo jaocasa,

Hemos intentado enviarte de nuevo un mensaje privado, pero nos sigue apareciendo que tienes los mensaje privados sin habilitar. Para que podamos responderte adecuadamente, es necesario que esta opción esté habilitada.

Ondo izan
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)