Tema cerrado 
problema con la plataforma "Steam"
28-01-2014, 05:49 PM
Mensaje: #21
RE: El servicio técnico no conoce la plataforma "Steam"
Por que se que si no puedes hacer nada, te querrán mandar al técnico.
Encuentra todos sus mensajes
28-01-2014, 06:02 PM
Mensaje: #22
RE: El servicio técnico no conoce la plataforma "Steam"
hombre no me van a mandar a un técnico porque las descargas de steam van lentas. Pero bueno parece que todo apunta a que algo está fallando en mi conexión. En este momento el test de velocidad sigue sin llegar a 70Mb. Otros dias me marcaba 110Mb pero no es la primera vez que no me pasa de 70Mb.
Encuentra todos sus mensajes
28-01-2014, 06:05 PM
Mensaje: #23
RE: El servicio técnico no conoce la plataforma "Steam"
Si tienes un LiveCD de ubuntu, prueba a hacerle el test. Igual tu antivirus, o firewall esta bloqueando la señal. Hay que decir que algunas veces hacen mantenimiento y ami también me suele bajar la velocidad.
Encuentra todos sus mensajes
28-01-2014, 07:30 PM
Mensaje: #24
RE: El servicio técnico no conoce la plataforma "Steam"
Cita: aunque muy probablemente en unas horas la conexion vuelva a estar bien, la experiencia que tengo es que va a ratos bien y otras veces no tan bien.

YYYYYYY ahora mismo el test de velocidad me marca 114Mb . Mañana me viene el técnico a casa. Digo yo si ahora mismo cojo 114Mb se supone que en mi casa no hay ningun problema.
En noviembre me pasaron a 120Mb(yo tenia 50Megas aunque estube pagando todo el año los 50Megas a precio de 100, es lo que tiene llevar mas de 10 años en euskaltel, así cuidan a los clientes fieles que no se cambian a mejores ofertas) y ya les advertí de que a veces no llegaba bien la velocidad, me dijeron que esperase un par de semanas a que se estabilice y CREO que así estoy desde entonces, ahora va bien, ahora llega la mitad, ahora no baja nada de steam, ahora te baja a tope... hoy el test marca 60Mb ayer marcaba 100Mb....
Pues bueno a ver que cara me pone el tecnico si cuando venga mañana todo va bien.
Encuentra todos sus mensajes
28-01-2014, 07:43 PM
Mensaje: #25
RE: El servicio técnico no conoce la plataforma "Steam"
Kaixo j_sabo,

¿Sabes si estas bajadas de velocidad suceden en un periodo horario concreto?
¿Habías notificado estas variaciones anteriormente al servicio técnico?
¿Los test de velocidad los realizas siempre desde un único pc conectado vía cable y desde nuestra página web?

Gero arte
Encuentra todos sus mensajes
28-01-2014, 08:28 PM (Este mensaje fue modificado por última vez en: 28-01-2014 08:33 PM por j_sabo.)
Mensaje: #26
RE: El servicio técnico no conoce la plataforma "Steam"
Kaixo
No sé si sucede en un horario concreto. Hasta nobiembre yo tenia 50Megas y me descargaba a 5,6Megas por segundo clavados y no tenia necesidad de hacer tests.
En noviembre me subieron a 120megas y entonces si que hice test que solian salir mal, sobretodo en "speedtest", no tan malos en la prueba de euskaltel. Me dijeron en el servicio técnico que esperase 2 semanas y bien tras 2 semanas hize algun que otro test y marcaba bien. Pero las descargas van lentas muchas veces incluso aunque el test de euskaltel de buenos resultados(y es que a mi me parece que las descargas cada x tiempo se interrumpen porque se puede apreciar en la luz del modem que indica actividad) por eso ya ni hago test.
Solo tengo un PC en casa conectado vía cable, esta mañana marcaba 55Megas en el test, ahora ya marca 114Megas. Cuando venga el técnico sabe dios que marcará.
Encuentra todos sus mensajes
28-01-2014, 08:51 PM
Mensaje: #27
RE: El servicio técnico no conoce la plataforma "Steam"
Kaixo j_sabo,

Los técnicos miden la calidad de la señal desde la aplicación de nuestra página web, ya que es considerada la más fiable. Es por ello, que siempre indicamos que debe ser realizada desde ahí.
¿Podrías probar con otro ordenador la velocidad que recibes?

Gero arte
Encuentra todos sus mensajes
28-01-2014, 09:06 PM
Mensaje: #28
RE: El servicio técnico no conoce la plataforma "Steam"
Antes a las 14:00 horas he hecho pruebas desde la aplicación de euskaltel y aquí están los resultados:
http://i44.tinypic.com/i5ceux.jpg

Así ha estado toda la tarde hasta hace un rato que ya da buenos resultados.

Ahora mismo los resultados del test son buenos, 114Megas, no se que sentido tendría hacer la prueba con otro ordenador. En cualquier caso no tengo otro y este que tengo está libre de virus y de software basura, ademas de tener el SO recien instalado.
Encuentra todos sus mensajes
28-01-2014, 09:11 PM
Mensaje: #29
RE: El servicio técnico no conoce la plataforma "Steam"
Kaixo j_sabo,

El sentido de realizar la prueba con otro ordenador era para contrastar la velocidad, pero si no es posible, nada. Si en estos momentos, obtienes buena velocidad, revisa que siga así y si ves que no varía puedes anular la cita con el técnico.
Con cualquier duda, nos comentas.

Agur bat
Encuentra todos sus mensajes
29-01-2014, 01:54 PM
Mensaje: #30
RE: El servicio técnico no conoce la plataforma "Steam"
(28-01-2014 08:51 PM)Ainara escribió:  Kaixo j_sabo,

Los técnicos miden la calidad de la señal desde la aplicación de nuestra página web, ya que es considerada la más fiable. Es por ello, que siempre indicamos que debe ser realizada desde ahí.
¿Podrías probar con otro ordenador la velocidad que recibes?

Gero arte

Lo vuestro es de traca. Efectivamente cuando llamé ayer al servicio técnico, hice las pruebas desde la aplicación de euskaltel. Las pruebas daban entre 50 y 60 megas de bajada, me dijo el técnico que efectivamente había un problema porque eran muy bajas y me dieron cita con el técnico.

Pues bien esta mañana ha pasado el técnico, tenia que venir a las 16:00 pero tenia un hueco, y bueno yo he hecho test de euskaltel mientras hablaba con él y en ese momento no pasaba de 70 megas de bajada, asi que le he dicho que se pase.
Le muestro el test de euskaltel y me dice que ese no vale, que les mandaron un email diciendo que ya no es válido, que no está preparado. Y me hace las pruebas en speedtest que resultan salir bien. Sin embargo el test de euskaltel no pasa de 70Mb en toda la mañana(ayer a las 20:00 iba bien, a las 00:00 volvia a ir mal).
Encima me dice que me van a cobrar, bueno parece que ya lo he arreglado y no me van a cobrar. La conversación con el técnico no la puedo poner pero igualmente ahí queda eso que me dijisteis aquí en el foro y que cito en este mensaje. De traca. Encima cuando llamo para reclamar me sueltan el royo de contratar el seguro técnico para que no me cobren, no me jodas. ya está resuelto pero tela tela.
Encuentra todos sus mensajes
Tema cerrado 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)