Enviar respuesta 
tengo un problema con router
02-10-2012, 06:45 PM
Mensaje: #1
tengo un problema con router
Kaixo, el problema me viene cn mi blackberry k al principio me iba muy bien el internet pero llevo dos dias que se me va y tengo k desconectar y volver a conectar para que me vaya bien , pero a veces ni eso y le pregunte al tecnico qque a que se debia y me dijo que era la contraseña que la blackberry no la acepta. entonces decidi cambiar la contraseña del router cisco pero no pudo entrar a la puerte de enlace predeterminada y ya no se que hacer . ayuda que hago?¿
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-10-2012, 06:55 PM
Mensaje: #2
RE: tengo un problema con router
Kaixo iratxe111,

¿Qué dirección ip estás introduciendo para acceder al módem? ¿Se trata del Cisco 3825? Si tienes el módem en modo router, debería permitirte acceder a través de 192.168.0.1 e introduciendo como usuario admin y contraseña cisco

Gero arte,
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-01-2013, 01:24 PM
Mensaje: #3
RE: tengo un problema con router
Hola,

yo tengo un problema parecido con el cisco 3825.

La conexión por ethernet funciona bien, pero la conexión por wifi va fatal. Tengo una tablet, un móvil y un portátil, y les cuesta muchísimo conectarse (a veces es imposible), y cuando se conectan, van muy lento e incluso pierden la conexión muy fácilmente.

Yo accedo al módem a través de 192.168.100.1

Gracias.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-01-2013, 01:55 PM
Mensaje: #4
RE: tengo un problema con router
Kaixo Morret,

Vamos a probar a cambiar el canal de frecuencia para ver si así la señal llega correctamente. Para ello, desde el ordenador que conectas por cable, accede a la configuración del módem desde la dirección 192.168.100.1 con el usuario 'admin' y la contraseña 'cisco'.

Una vez dentro, vete a la opción Wireless, lo tienes que poner en manual y cambiar el canal de frecuencia, probando diferentes hasta encontrar el que mejor funcione.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-01-2013, 02:37 PM
Mensaje: #5
RE: tengo un problema con router
Hola Ander,

he probado lo que tú dices con todas las frecuencias, pero no hay manera.
En el portátil parece que funciona bien, pero en el móvil y en la tablet no. En el móvil me da "conectividad limitada", y en la tablet "Conexión desactivada. Conexión débil".

¿Hay algo más que pueda hacer?
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-01-2013, 02:46 PM
Mensaje: #6
RE: tengo un problema con router
Kaixo Morret,

Mándame por MP los datos del titular para que podamos revisar tu caso y darte una respuesta concreta.

Gero arte
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)