Foro Euskaltel

Versión completa: problema con mi correo
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2
Buenas noches, tengo una cuenta de correo con telefonica.net, no hay manera de que salgan los mensajes que envío, me entran bien pero no salen. Tengo el puerto de salida 587. Entrada: 10 Pop3: pop3.telefonica.net. Smtp: smtp.telefonica.net

Nombre de usuario el mismo que la dirección de correo.

La misma configuración que el correo de entrada para los mensajes de salida.

¿Me podrían ayudar a configurar el correo para que me funcione?

Un saludo

RosaHuh
Kaixo Marosa,

Prueba a marcar "Mi servidor de salida requiere autenticación" y "Utilizar la misma configuración que mi servidor".

Coméntanos el resultado! Gran sonrisa

Agur bat,
Aitor, creo que te puse en mi mensaje anterior que esto que me propones está marcado, como hay que marcar en todas las direcciones de correo. No es este el problema.

A ver si me puedes dar más ideas.

Gracias por tu respuesta

Rosa
Kaixo Marosa,

Prueba lo siguiente. Borra el SMTP y pon: safemail.euskaltel.net.
Mantén el puerto de salida: 587

Agur bat.
hola buenos dias,tengo internet con euskaltel en casa y en el movil,llevo unos dias con problemas al iniciar sesion en mi cuenta hotmail,me da error al iniciar sesion,lo que mas me falla es el movil,tambien estos dias tengo problemas con el telefono fijo de casa,me llaman y no da señal en casa,ya me lo han confirmado varias personas diferentes.

esto tiene algo que ver una cosa con otra?

que esta pasando?

hace una semana funcionaba todo bien
Kaixo lito-277,

¿El problema del correo lo tienes en el PC, en el móvil o en los 2?
¿En el teléfono fijo recibes algunas llamadas?

Agur bat
lo tenia en los dos,esta semana pasada, ahora desde el pc ya entro bien,tuve que cambiar la contraseña, pero desde el movil sigo con problemas unas veces funciona y otras me da error al conectarse al servido.

en casa recibo llamadas pero no siempre que me llaman.
Kaixo lito-277,

Mándanos los datos del titular por MP para que lo podamos revisar.

Agur bat
Buenos días : He visto y leído el mensaje de Ander y Maitane, para configurar el correo y tengo el siguiente problema. Tengo una cuenta:----- . telefónica.net. Tengo centrado el correo en Outlook. Soy cliente nuevo de Euskatel. El Outlook, he intentado configurar : Pestaña ( herramientas),configuración de la cuenta, lico 2 veces sobre la cuenta de correo, abre ventana cambiar cuenta de correo electrónico,dejo nombre, ejo el correo ---- telefónica.net; el servidor POP3, En información del servidor : Servidor de correo entrante dejo : pop3.telefonica.net, y en el servidor de correo saliente: cambio smtp.telefonic.net x safemail.euskaltel.net.
En información de inicio se sesión: dejo el nombre del usuario, dejo la contraseña y tengo marcada recordar contraseña, tengo sin marcar autentificación contraseña segura ( STPA).

En Más configuraciones : Se abre la ventana de Configuración de correo electrónico de internet, la pestaña de General está marcado mi correo, en la pestaña de Servidor de salida, no está marcado nada, en la pestaña de Conexión está marcado conectar utilizando la red local ( lan); en la pestaña de avanzadas está servidor de entrada 110,no está marcada conexión cifrada, está marcada servidor de salida 25, está marcada conexión SSL.

Me sale una ventana que me pide contraseña de red. Esta operación la he realizado para poner una cuenta nueva Gmail, y me pasa lo mismo. Podréis ayudarme, para ver dónde puede estar el error?. Salud
Kaixo osco,

Esta es la opción para configurar servidor y puerto de salida que funciona correctamente en este tipo de casos:

safemail.euskaltel.net
SERVIDOR SALIDA SMTP SIN AUTENTIFICACION y sin SSL
PUERTO 587
Sin autenticar y sin cifrado.

Gero arte.
Páginas: 1 2
URLs de referencia