Foro Euskaltel

Versión completa: No puedo ver los canales sin señal...
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3
Hola amigos escribo para haceros una consulta....
Desde hoy mismo y despues de 4 llamadas os cuento mi problema.
Hoy como todos los dias he encendido la television lo unico que suelo quitar es la toma de corriente a las noches, ni he quitado ni movido ni trasteado ningun clave.
Cual ha sido mi sorpresa, que al enchufarlo siempre se me pone el decodificador sale la luz parpadeando naranja abajo del arroba le doy al numero 1 en el mando de euskaltel y hasta hoy perfecto, pero no desde hoy no puedo ver ningun canal.
Me pone sin señal como si no tuviera conectado el decodificador a la tv, y solo me sale la luz verde ya no me sale la parpadeando naranja, debajo del arroba.
He hablado con los tecnicos pertinentes, y me han dicho para reiniciar el deco cosa que he hecho 2 veces, y nada....Me han dicho que podia ser problema del cable hdmi que lo podria tener estropeado, lo he cambiado por otro y me sigue poniendo lo mismo sin señal.
Alguien me puede ayudar???....Desde ya muchas gracias.
Kaixo luis075,

Restaura el deocidificador a valores de fábrica. Para ello, debes seguir estos pasos:

- Pulsa el botón de la llave en el mando del decodificador.
- En la pantalla de la TV, selecciona la opción "información del decodificador HD".
- Pulsa 3 veces el nº 6 en el mando y sigue las instrucciones de la pantalla.

Indícanos con el resultado.

Gero arte.
Pues he hecho todo lo que me habeis dicho pero sigo igual....os doy una imagen para haber si podemos aclararnos....Cuando pongo el hdm2 que es el canal de euskaltel, he probado a cambiarlo al hdm1 y poner el 2 a la consola pero igual, me pone esto.Antes siempre cuando lo encendia salia parpadeando el icono @ pero ahora no se enciende solo tengo el verde de encendido, ese no parpadea esta fijo.
[Imagen: sinsenialtda.jpg]
Kaixo luis 075,

El arroba no interfiere en la señal de los canales. Para que podamos revisar tu caso personalmente, envíanos el DNI del titular por MP.

Gero arte
Pero solamente una duda....El que me ponga sin señal, si no he quitado ningun cable, ni he tocado nada, es fallo del deco???.
Kaixo luis 075,

No podemos determinar que la falta de señal que nos indicas sea por fallo del deco o por algún otro motivo. Para ellos debemos revisarlo y comprobar qué sucede exactamente.

Gero arte.
Hola,hace unos dias me instalaron la fibra y el deco 4k,al principio veia todos los canales de maravilla pero de la noche a la mañana y sin tocar nada no puedo ver los canales extra que veia con el deco.Alguien puede ayudarme
Kaixo PATXIKU1,

¿Puedes especificarnos qué canales son los que no ves y qué error te aparece?

Agur bat.
Kaixo Aitor
Por ejemplo canal cocina.hollywood,dcasa,comedi central,fox,cosmopolitan etc.así unos cuantos más.
Se queda la pantalla en negro cuando seleccionas el canal
Kaixo PATXIKU1,

Si nos facilitas el DNI del titular por mensaje privado, podemos revisarlo desde aquí.

Gero arte
Páginas: 1 2 3
URLs de referencia