Foro Euskaltel

Versión completa: ARRIS TG2492: dudas y consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22
Kaixo,
Me he pasado a 350 megas y me ha llegado hoy este cablemodem. He visto que es para ponerlo en vertical pero yo no tengo sitio. Pasa algo si lo pongo tumbado?
Pregunto por si tapo alguna rendija de ventilación.

Eskerrik asko
Se me ha olvidado añadir otra cuestión, llamo al teléfono 900840848 para activar el servicio y me dice que el número de pedido no es correcto
Kaixo Pablo,

Es recomendable colocarlo en posición vertical, no obstante no pasa nada porque lo pongas en horizontal. En cuanto a la segunda cuestión que nos planteas, te recomendamos que te pongas en contacto con nuestros compañeros del Departamento de Atención al Cliente 1717 para que te lo puedan activar.

Gero arte!
Eskerrik asko, al final he podido activar el servicio.
Gero arte
Kaixo Pablo,

Nos alegra saber que hayas podido activarlo. Para cualquier otra consulta no dudes en contactar con nosotros.

Gero arte.
Kaixo,

Tengo un pequeño problema, con este cablemodem hay 2 redes,una 5G y otra 2.4G. En el móvil me conecto a la 5G sin problemas, el caso es que la 2.4 no me aparece en otros dispositivos para conectarme a ella. Ayer me ocurrió lo mismo y apagando y encendiendo se solucionó.

Saludos
Kaixo Pablo,

Realiza un cambio de canal en la red wifi. Puedes hacerlo desde tu área de cliente. Indícanos en caso de persistir la incidencia.

Ondo izan.
Buenos días,
Tengo un router Arris TG2492 y no hay manera de abrir puertos...
Necesito, por motivos laborales que no vienen al caso, abrir una serie de puertos, lo habilito en "servidores virtuales", en "activadores de puertos", he asignado en la lista de equipos dhcp el equipo en cuestión.... nada, que no hay manera. Haces una prueba externa, incluso un telnet interno a mi ip privada del equipo con los puertos, y nada,... Da todo el rato como que están cerrados.

¿cómo puedo realizar la apertura de puertos?

muchas gracias,

Un saludo.
kaixo bittor56,

Te hemos enviado un mensaje privado en respuesta a tu consulta, informándote de que tu tema ha sido movido a este apartado del foro.

Puedes seguir estos pasos:

Una vez accedes a la configuración del cablemódem, debes ir al siguiente apartado:

- Inalámbrica (en la parte superior).
- Firewall.
- Servidores Virtuales.

Pulsa en agregar y cubrir el cuadro con los datos necesarios:
- La descripción de la regla
- los puertos externos al que llegará la petición del exterior
- el protocolo que se permite, pudiendo seleccionar: TCP, UDP o ambos
- la dirección privada a la que se quiere redireccionar el tráfico
- los puertos locales a los que se redireccionará el tráfico

Y finalmente pinchar en “agregar servidor virtual”.

Ondo izan!
Cuando enciendo el Pc el cablemódem se reinicia constantemente y no tengo ni conexión WiFi ni en el Pc. En cambio, cuando desconecto el cable del modem o el Pc está apagado el WiFi funciona correctamente.
El pc está conectado por cable.
El cablemódem es un Arris TG2492
Kaixo Xisasi10,

¿Has probado a poner el CM a valores de fábrica?

Agur bat!
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22
URLs de referencia