Foro Euskaltel

Versión completa: ARRIS TG2492: dudas y consultas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
Pudiera ser que el puerto no este abierto en el modem?
Me podrias indicar como abrirlos en este modem?

Problem! I could not see your service on 85.84.xx.xx on port (9001).
Reason: Connection refused.
Lo de abrir puertos solucionado, a ver con lo no-ip
Kaixo Dexterfun,

Una vez accedes a la configuración del cablemódem, debes ir al siguiente apartado:

- Inalámbrica (en la parte superior).
- Firewall.
- Servidores Virtuales.

Pulsa en agregar y cubrir el cuadro con los datos necesarios:

- La descripción de la regla
- los puertos externos al que llegará la petición del exterior
- el protocolo que se permite, pudiendo seleccionar: TCP, UDP o ambos
- la dirección privada a la que se quiere redireccionar el tráfico
- los puertos locales a los que se redireccionará el tráfico

Y finalmente pinchar en agregar servidor virtual.

Gero arte.
No me deja abrir el puerto 80 en mi equip. firewall?
Gracias por las respuestas.

Ya lo he solucionado
Kaixo Dexterfun,

Nos alegra saber que lo has solucionado.

Gero arte.
Buenas noches.
Estaba navegando hasta hace aproximadamente media hora y ahora no me carga ninguna web. Ni por cable ni por WiFi.

El estado de los leds es el siguiente.
Power: fijo
US/DS: Parpadea
Online: apagado.

El SSID ha cambiado automáticamente de "Euskaltel" a "Arris"

He probado a hacer un reinicio normal y un reinicio de fabrica. Podríais Ayudarme? Gracias de Antemano.
Kaixo tterry966,

Por lo que nos indicas el cablemodem ha cogido los valores de fabrica. ¿Has sufrido algún corte de luz en el domicilio?. Puedes volver a configurar el nombre y clave que tenías anteriormente en el Área Cliente. Para ello puedes acceder conectado por cable al cablemodem o incluso con el móvil a nuestra App de Euskaltel.

Gero arte.
Kaixo. Me gustaría saber si el conector USB del Router Arris, está activo, ya que quiero compartir en mi red un HDD. Lo digo porque lo conecto y el HDD no arranca, hace como un bucle. Lo he intentado con 2 HDD diferentes pero no va. Me he conectado al Router a través del cable, y en el apartado USB no detecta el HDD.

un cordial saludo
Kaixo orbenet,

Actualmente el puerto USB de nuestros cablemódems está deshabilitado. Si tienes cualquier otra duda o consulta estaremos encantados de ayudarte desde aquí.

Gero arte.
Sinceramente con vosotros siempre lo mismo. los servicios a medias. Buscaré otro proveedor.
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16
URLs de referencia