Foro Euskaltel

Versión completa: Deco 4K: consultas técnicas
Actualmente estás viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Kaixo koldomikel,

Indícanos por privado el DNI, nombre y apellidos del titular para que podamos revisarlo.

Gero arte.
Hola, tengo el 4K y cuando veo grabaciones del canal Historia (no sé si del resto de canales también), cada 15-20 minutos de reproducción se para (como si le diese a la pausa). Si vuelvo a darle al play, empieza desde el principio del episodio (aunque siga marcando el minuto de reproducción justo antes de pararse) o incluso reproduce otra grabación diferente.
Si le doy a salir y vuelvo a entrar, sí que me deja reproducir desde donde se había quedado otros 15-20 minutos.

Ya lo he vuelto a fábrica con el método que recomendáis unos posts atrás y he mirado que todas las aplicaciones estén actualizadas, pero sigue igual.

Es bastante molesto tener que andar así.

Un saludo.
Kaixo Ritxilin,

¿Has verificado si te ocurre en cualquier evento del canal Historia o es en alguno en concreto? ¿Podrías comprobar si te sucede con las grabaciones de cualquier otro canal distinto?

Gero arte.
egun on , el jueves me instalaron fibra y deko 4k, todo comenzó bien pero se va constantemente la señal, el deko se apaga y de vuelve a encender, revise bien todas las conexiones, todo perfecto, pero sigue haciendo lo mismo, reinicie con el boton del mando appretando 20sg boton de on, parecio que mejora la señal, pero siguio haciendo lo mismo, fui a ajustes y lo puse con inicio de estado de fabrica, volvi a encender poner cuenta y actualizarse , pero sigue igual. que debo hacer ?
eskerrik asko
Llama al instalador que normalmente dejan su teléfono para que llames los primeros dias
Kaixo jabiertxo,

Indícanos los datos del titular (DNI, nombre y apellidos) por mensaje privado para revisar tu caso.

Gero arte.
(08-03-2019 08:13 PM)Aitor escribió: [ -> ]Kaixo Ritxilin,

¿Has verificado si te ocurre en cualquier evento del canal Historia o es en alguno en concreto? ¿Podrías comprobar si te sucede con las grabaciones de cualquier otro canal distinto?

Gero arte.

Hola, he probado grabaciones de otros dos canales y han llegado sin problemas hasta los 30-40 minutos sin pararse (no sé si se parará cuando pasen más minutos, era para probar). Así que, de momento, solo me ha coincidido las grabaciones del canal Historia, en concreto dos grabaciones distintas de ese canal.

Un saludo.
Kaixo Ritxilin,

En ese caso, accede a cualquier contenido del canal afectado a través de la Replayteka para comprobar si te ocurre lo mismo. Quedamos a la espera del resultado.

Gero arte.
Me han colocado hace una semana el deco 4k, he hecho dos grabaciones, una en teledeporte y otra en Eurosport 2. En ambas la. Calidad de grabación ha sido paupérrima, resolución minima, se pixela muchísimo la imagen en cuanto hay muchos elementos en escena... Os ha pasado? Resulta que cuando tenía el deco antiguo iba perfecto y ahora con este deco es desesperante...

Enviado desde mi Pixel 2 mediante Tapatalk
Kaixo Circuitin,

¿Puedes comprobado si visualizando los contenidos desde la Replayteka te sucede lo mismo? Si no es así, te recomendamos que pruebes a restablecer los datos de fábrica. Podrás hacerlo pulsando el botón Home del mando y seleccionando Ajustes. A continuación, accede a Dispositivo - Almacenaje y restauración - Restablecer datos de Fábrica.

Gero arte.
URLs de referencia